Status: Confirmed
        Labels: -Priority-Medium Priority-Low Component-RBTools

Comment #1 on issue 2243 by chip...@gmail.com: New RBTools 0.3.3 doesn't work with RB 1.0.1

1.0.1 is a few years old at this point. In general, we're not supporting 1.0.x. However, there's probably an easy fix for this. For now, downgrade your RBTools. Future versions in the 0.4.x through 1.0 series won't support 1.0.x at all.

You received this message because you are subscribed to the Google Groups 
"reviewboard-issues" group.
To post to this group, send email to reviewboard-issues@googlegroups.com.
To unsubscribe from this group, send email to 
For more options, visit this group at 

Reply via email to