Status: New
Owner: ----
Labels: Type-Defect Priority-Medium

New issue 2735 by gopi...@gmail.com: 500- internal server error
http://code.google.com/p/reviewboard/issues/detail?id=2735

Hi
When I tried to login in reviewboard "https://reviewboard.ciqdev.com/account/login/"; am getting the below exception

Something broke! (Error 500)

It appears something broke when you tried to go to here. This is either a bug in Review Board or a server configuration error. Please report this to your administrator.


For all other are able to login,But When I tried in other machines also same error display.

* NOTE: Do not post confidential information in this bug report. *
*       If you need immediate support, please contact            *
*       reviewbo...@googlegroups.com                             *

What version are you running?


What's the URL of the page containing the problem?

What steps will reproduce the problem?
1.login
2.getting exception
3.

What is the expected output? What do you see instead?


What operating system are you using? What browser?
windows server 2008 r2 64 bit (other users able to login)
Tried in 32 bit windows XP
IE 8
google chrome

Please provide any additional information below.


Attachments:
        reviewboard.png  148 KB
        reviewboard_commit error.png  40.1 KB

--
You received this message because you are subscribed to the Google Groups 
"reviewboard-issues" group.
To post to this group, send email to reviewboard-issues@googlegroups.com.
To unsubscribe from this group, send email to 
reviewboard-issues+unsubscr...@googlegroups.com.
For more options, visit this group at 
http://groups.google.com/group/reviewboard-issues?hl=en.

Reply via email to