Status: New
Owner: ----
Labels: Type-Defect Priority-Medium

New issue 3065 by balasubr...@gmail.com: cannot able to open site
http://code.google.com/p/reviewboard/issues/detail?id=3065

*** For customer support, please post to reviewbo...@googlegroups.com
*** If you have a patch, please submit it to
http://reviews.reviewboard.org/
***
*** Do not post confidential information in this bug report!

What version are you running?

Reviewboard 1.7.13

What's the URL of the page containing the problem?

if i try to open the site http://10.x.x.x/reviewboard/

i'm getting only list of directories in the file on the review board page site.

I newly installed the machine, can you help me to fix the mistake

copied the apache-wgsi.conf config to /etc/httpd/conf.d/

What steps will reproduce the problem?
1.
2.
3.

What is the expected output? What do you see instead?

the home page of review board site should open

What operating system are you using? What browser?

CentOS 5.5

Please provide any additional information below.

--
You received this message because this project is configured to send all issue notifications to this address.
You may adjust your notification preferences at:
https://code.google.com/hosting/settings

--
You received this message because you are subscribed to the Google Groups 
"reviewboard-issues" group.
To unsubscribe from this group and stop receiving emails from it, send an email 
to reviewboard-issues+unsubscr...@googlegroups.com.
To post to this group, send email to reviewboard-issues@googlegroups.com.
Visit this group at http://groups.google.com/group/reviewboard-issues.
For more options, visit https://groups.google.com/groups/opt_out.

Reply via email to