No, I'm going to work on a fix this week, but I haven't had the time yet.

Christian

-- 
Christian Hammond - chip...@chipx86.com
Review Board - http://www.review-board.org
VMware, Inc. - http://www.vmware.com


On Tue, Feb 17, 2009 at 7:10 PM, Martin <mkoeb...@gmail.com> wrote:

>
>
> is it already fixed in the svn version?
> bug issue 892 is still marked as 'new'.
>
> Thanks,
> Martin
>
>
> On Feb 17, 5:42 pm, Christian Hammond <chip...@chipx86.com> wrote:
> > I'll try to get to this sometime this week. You'll need to grab a nightly
> > for the fix, because we're a ways off still from beta 1.
> >
> > Christian
> >
> > --
> > Christian Hammond - chip...@chipx86.com
> > Review Board -http://www.review-board.org
> > VMware, Inc. -http://www.vmware.com
> >
> > On Tue, Feb 17, 2009 at 7:44 AM, Sebastien Douche <sdou...@gmail.com>
> wrote:
> >
> > > On Tue, Feb 17, 2009 at 16:28, Martin <mkoeb...@gmail.com> wrote:
> > > > Am I the only one experiencing that?
> >
> > > I have this problem too.
> >
> > > --
> > > Sebastien Douche <sdou...@gmail.com>
> >
>

--~--~---------~--~----~------------~-------~--~----~
You received this message because you are subscribed to the Google Groups 
"reviewboard" group.
To post to this group, send email to reviewboard@googlegroups.com
To unsubscribe from this group, send email to 
reviewboard+unsubscr...@googlegroups.com
For more options, visit this group at 
http://groups.google.com/group/reviewboard?hl=en
-~----------~----~----~----~------~----~------~--~---

Reply via email to