when I click on a line of code in the diff viewer, I get this error
message in firefox 3 after upgrading to the first beta release:

Error: gCommentDlg.one("close", function ()
{gCommentDlg.setCommentBlock(self).css({left: $(document).scrollLeft()
+ ($(window).width() - gCommentDlg.width()) / 2, top:
self.endRow.offset().top + self.endRow.height()}).open
(self.el);}).close is not a function
Source File: http://codereview/reviewboard/media/rb/js/diffviewer.js?1238384481
Line: 361

I did clear the browser cache.

Please help.
You received this message because you are subscribed to the Google Groups 
"reviewboard" group.
To post to this group, send email to reviewboard@googlegroups.com
To unsubscribe from this group, send email to 
For more options, visit this group at 

Reply via email to