I have no idea what program that's even from, but it's not something I can 
really help with.

Try an installation on Linux. Windows installs for many reasons aren't as 
smooth, and you'll be stuck not being able to upgrade.

Christian



On Jul 6, 2012, at 7:07, GreenCheese <sapkot...@gmail.com> wrote:

> Here's the Error message that I get when I configure the Apache 
> Configuration. The thing is I don't know how to configure the 
> apache-wsgi.conf and the httpd.conf file
> 
> 
> 
> 
> 
> 
> 
> On Thursday, July 5, 2012 8:50:57 PM UTC-5, Christian Hammond wrote:
> Where are you seeing that error? Can you show that to me?
> 
> You really should install on Linux, not Windows. We will not be supporting 
> Windows for much longer.
> 
> Christian
> 
> -- 
> Christian Hammond - chip...@chipx86.com
> Review Board - http://www.reviewboard.org
> VMware, Inc. - http://www.vmware.com
> -- 
> Want to help the Review Board project? Donate today at 
> http://www.reviewboard.org/donate/
> Happy user? Let us know at http://www.reviewboard.org/users/
> -~----------~----~----~----~------~----~------~--~---
> To unsubscribe from this group, send email to 
> reviewboard+unsubscr...@googlegroups.com
> For more options, visit this group at 
> http://groups.google.com/group/reviewboard?hl=en

-- 
Want to help the Review Board project? Donate today at 
http://www.reviewboard.org/donate/
Happy user? Let us know at http://www.reviewboard.org/users/
-~----------~----~----~----~------~----~------~--~---
To unsubscribe from this group, send email to 
reviewboard+unsubscr...@googlegroups.com
For more options, visit this group at 
http://groups.google.com/group/reviewboard?hl=en

Reply via email to