On Mon, 2012-07-09 at 20:39 -0700, GreenCheese wrote:
> I am getting following error message when I type "EASY_INSTALL"

If you're running Red Hat Enterprise Linux 5 or 6 (or one of their
clones such as CentOS or Scientific Linux), I recommend installing the
EPEL[1] repository and using the ReviewBoard packages I maintain for
those distributions. You'll find far fewer headaches installing it that
way. All dependencies are managed for you.

[1] http://fedoraproject.org/wiki/EPEL

Want to help the Review Board project? Donate today at 
Happy user? Let us know at http://www.reviewboard.org/users/
To unsubscribe from this group, send email to 
For more options, visit this group at 

Reply via email to