On Thu 01 Nov 2012 06:21:58 PM EDT, David Trowbridge wrote:
It looks like it was trying to install PIL (the python imaging
library) but you don't have the python development headers.

For PIL, we suggest installing it using system packages, since
otherwise it's going to want to compile a bunch of stuff.

On RHEL 5, the system packages don't contain a Python 2.6 version of this library. It's only available on Python 2.4.

Want to help the Review Board project? Donate today at 
Happy user? Let us know at http://www.reviewboard.org/users/
To unsubscribe from this group, send email to 
For more options, visit this group at 

Reply via email to