Today, the Django project released updates to all their major versions for
a security issue related to the {% ssi %} template tag (CVE-2013-4315).

We believe that this issue *does not* affect Review Board, and we do not
expect to cut a new release to bump our dependency version. That said, if
you're concerned about this, upgrading your Django version should cause no

Information on the Django updates can be found here:

-David Trowbridge

Get the Review Board Power Pack at
Sign up for Review Board hosting at RBCommons:
Happy user? Let us know at
You received this message because you are subscribed to the Google Groups 
"reviewboard" group.
To unsubscribe from this group and stop receiving emails from it, send an email 
For more options, visit

Reply via email to