The site was telling me when I hit it, but now it loads all broken and 500s 
often.

I ran that command and I get this:

Applied evolutions for 'sessions':
    session_expire_date_db_index

Applied evolutions for 'accounts':
    is_private

Applied evolutions for 'changedescs':
    fields_changed_longtext

Applied evolutions for 'diffviewer':
    add_parent_diffs
    filediff_filenames_1024_chars
    diffset_basedir
    filediff_status

Applied evolutions for 'hostingsvcs':
    account_hosting_url
    account_hosting_url_max_length_255
    account_unique_together_baseline

Applied evolutions for 'reviews':
    change_descriptions
    last_review_timestamp
    shipit_count
    default_reviewer_repositories
    null_repository
    localsite
    group_incoming_request_count
    group_invite_only
    group_visible
    default_reviewer_local_site
    add_issues_to_comments
    file_attachments

Applied evolutions for 'scmtools':
    bugzilla_url_charfield
    repository_raw_file_url
    repository_visible
    repository_path_length_255
    localsite
    repository_access_control
    group_site

Thanks for the quick reply.

-- 
Supercharge your Review Board with Power Pack: 
https://www.reviewboard.org/powerpack/
Want us to host Review Board for you? Check out RBCommons: 
https://rbcommons.com/
Happy user? Let us know! https://www.reviewboard.org/users/
--- 
You received this message because you are subscribed to the Google Groups 
"reviewboard" group.
To unsubscribe from this group and stop receiving emails from it, send an email 
to reviewboard+unsubscr...@googlegroups.com.
For more options, visit https://groups.google.com/d/optout.

Reply via email to