Github user cloud-fan commented on a diff in the pull request:
    --- Diff: 
    @@ -129,7 +129,7 @@ object JDBCOptions {
       private val jdbcOptionNames = ArrayBuffer.empty[String]
    --- End diff --
    shall we make it a `Set`? seems we only use it for `contains` check

If your project is set up for it, you can reply to this email and have your
reply appear on GitHub as well. If your project does not have this feature
enabled and wishes so, or if the feature is enabled but not working, please
contact infrastructure at or file a JIRA ticket
with INFRA.

To unsubscribe, e-mail:
For additional commands, e-mail:

Reply via email to