Github user vanzin commented on the issue:

    https://github.com/apache/spark/pull/21523
  
    2.1 had non-trivial conflicts. Probably not worth it in any case.


---

---------------------------------------------------------------------
To unsubscribe, e-mail: reviews-unsubscr...@spark.apache.org
For additional commands, e-mail: reviews-h...@spark.apache.org

Reply via email to