https://bugs.kde.org/show_bug.cgi?id=384921

--- Comment #4 from Thomas Friedrichsmeier 
<thomas.friedrichsme...@ruhr-uni-bochum.de> ---
As much as I would like to give you a better answer, I am afraid RKWard 0.7.0
will not become available for Ubuntu 14.04. As far as I can see, there are
simply no KF5 libraries available for Trusty.

What you _could_ do is to try the daily builds on the kde4 branch at
https://launchpad.net/~rkward-devel/+archive/ubuntu/rkward-dailys-cran . These
have few fixes on top of 0.6.5 (*).

We will probably create another bugfix release based on this, shortly after R
3.5.0 is out (for users like you, who are still stuck with KDE4). However, the
KDE4 branch is not going to see any significant development beyond this, as we
simply do not have the resources for that.

---

(*) To be honest, I'll be surprised, if these solve your issue. However, I have
just tested, and could not reproduce the issue. Can you confirm that I should
be seeing the bug when loading your .Rdata file, with library(tensorflow)
loaded?

-- 
You are receiving this mail because:
You are the assignee for the bug.

Reply via email to