On 11.08.2009, Thomas Martitz wrote: >>>> used/). Maybe make it #ifdef LCD_HEIGHT > 64 (or even 80 >>>> for c200?)? >>>> >> >> That would be LCD_WIDTH, but yes, imo it'd be better to >> not waste space on small displays. >>
> Why LCD_WIDTH? brain.error(); Of course it's LCD_HEIGHT. Somehow I was confused by the "c200" part. Regards, Jens
