> This change looks good and straight forward.

Thanks!

> 
> I am missing some information on what version of zstd supports the new API - 
> and if necessary a check in configure.ac.

Updated `configure.ac` (one needs at least release `1.3.8`).



-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/rpm-software-management/rpm/pull/1303#issuecomment-656696346
_______________________________________________
Rpm-maint mailing list
Rpm-maint@lists.rpm.org
http://lists.rpm.org/mailman/listinfo/rpm-maint

Reply via email to