http://bugzilla.rpmfusion.org/show_bug.cgi?id=4258

--- Comment #4 from Antonio Trande <anto.tra...@gmail.com> ---
'libav-11' looks incompatible with 'opencv-3.1.0', it's disabled on Fedora >24.
Package ready for reviewing.

SPEC: https://drive.google.com/open?id=0Bz6cHSZ6ZzsYN2NXSUdFSUdpUkU
SRPM: https://drive.google.com/open?id=0Bz6cHSZ6ZzsYbVdxcmhSX3ZYb1k

-- 
You are receiving this mail because:
You are on the CC list for the bug.
You are the assignee for the bug.

Reply via email to