2016-10-18 21:12 GMT+02:00 Vascom <vasc...@gmail.com>:
> In fedora I am always build release for all supported versions (for example
> f23, f24, f25, rawhide now) if it possible. And can solve build problems on
> early development stage.
You are , but it's not mandatory, not even technically required.

If you think a rebuild is always better, maybe you should consider a
source based distro instead.
But a pre-built distro should only rebuild package when necessary
instead but instead focus

Anyway, you miss-understood my last comment, I've just say that you
should move this question to fedora instead (in devel ml).
There you will have plenty of answers.

Thx

Reply via email to