Hi

I've landed giflib-5.1.4 in rawhide, compat-giflib is currently providing libgif.so.4 for compatibility, but it will be retired in the new future. Following packages depend on libgif.so.4 and should be rebuilt against giflib-5.1.4:

mplayer
swftools

Thanks
Sandro
_______________________________________________
rpmfusion-developers mailing list -- rpmfusion-developers@lists.rpmfusion.org
To unsubscribe send an email to rpmfusion-developers-le...@lists.rpmfusion.org

Reply via email to