--- Comment #13 from Nicolas Chauvet <> ---
Please consider following if you still want to maintain both:
- Add a conflict between he vdr-vaapidevice and the vdr-softhddevice
To prevent them to be installed along hence to avoid any runtime crash.
- Have vdr-vaapidevice to obsoletes vdr-softhddevice because the former should
works everywhere.

It shoudn't be possible for end-users to select a combination that will lead to
a sure crash or get obsolete software installed.

You are receiving this mail because:
You are on the CC list for the bug.
rpmfusion-developers mailing list --
To unsubscribe send an email to

Reply via email to