Sylvain Beucler wrote:
> Did so :)

Okay, since most people hopefully haven't (and hopefully you haven't :)
had a chance to use the --debug_file argument much yet, and it didn't
look like the other options the script accepts, I've changed it to
--debug-log, with a synonym of --debug-file.  I think this is more readable.

Thought you might like to know before you start using --debug_file and
get surprised when it stops working after an upgrade.

Thanks again,

Derek
-- 
Derek R. Price
CVS Solutions Architect
Get CVS support at Ximbiot <http://ximbiot.com>!
v: +1 248.835.1260
f: +1 248.835.1263
<mailto:[EMAIL PROTECTED]>



_______________________________________________
Savannah-help-public mailing list
[EMAIL PROTECTED]
http://lists.gnu.org/mailman/listinfo/savannah-hackers

Reply via email to