I've been warned that my SL 5.9 machine is potentially vulnerable to the
recently announced DOS attack. As far as I can see both my 5.9 and 6x
machines are running vulnerable versions, am I missing something or are
we vulnerable?

John

Reply via email to