[jira] [Comment Edited] (NETBEANS-1097) "Copy Dependent Libraries" does not work if "Source/Binary Format" is greater than JDK 8

2019-08-30 Thread Geertjan Wielenga (Jira)
[ https://issues.apache.org/jira/browse/NETBEANS-1097?page=com.atlassian.jira.plugin.system.issuetabpanels:comment-tabpanel=16919481#comment-16919481 ] Geertjan Wielenga edited comment on NETBEANS-1097 at 8/30/19 12:09 PM:

[jira] [Comment Edited] (NETBEANS-1097) "Copy Dependent Libraries" does not work if "Source/Binary Format" is greater than JDK 8

2019-08-30 Thread Geertjan Wielenga (Jira)
[ https://issues.apache.org/jira/browse/NETBEANS-1097?page=com.atlassian.jira.plugin.system.issuetabpanels:comment-tabpanel=16919481#comment-16919481 ] Geertjan Wielenga edited comment on NETBEANS-1097 at 8/30/19 12:08 PM: