[jira] [Commented] (NETBEANS-2788) The link provided for downloading Groovy is obsolete

2019-09-09 Thread Rami Swailem (Jira)
[ https://issues.apache.org/jira/browse/NETBEANS-2788?page=com.atlassian.jira.plugin.system.issuetabpanels:comment-tabpanel=16925637#comment-16925637 ] Rami Swailem commented on NETBEANS-2788: I have created a pull request  

[jira] [Commented] (NETBEANS-2788) The link provided for downloading Groovy is obsolete

2019-07-16 Thread Laszlo Kishalmi (JIRA)
[ https://issues.apache.org/jira/browse/NETBEANS-2788?page=com.atlassian.jira.plugin.system.issuetabpanels:comment-tabpanel=16886274#comment-16886274 ] Laszlo Kishalmi commented on NETBEANS-2788: --- Hint; search for groovy.codehaus in

[jira] [Commented] (NETBEANS-2788) The link provided for downloading Groovy is obsolete

2019-07-16 Thread Laszlo Kishalmi (JIRA)
[ https://issues.apache.org/jira/browse/NETBEANS-2788?page=com.atlassian.jira.plugin.system.issuetabpanels:comment-tabpanel=16886272#comment-16886272 ] Laszlo Kishalmi commented on NETBEANS-2788: --- Thank you for reporting this issue! Just being