QtMoko - Eyepiece fixed

2011-03-05 Thread Radek Polak
Hi, if you had problems with eyepiece and pdf there is new deb package which has it fixed. If you have eyepiece installed already, you can fix pdf support with: apt-get install libfontconfig1 Regards Radek ___ Openmoko community mailing list

Re: QtMoko - Eyepiece fixed

2011-03-05 Thread Francesco De Vita
I have a question, how to go to a certain page? In v31 I was able only to go forward or backward page by page. Is there any button to doing so that I didn't see? Joif ___ Openmoko community mailing list community@lists.openmoko.org