Bug#909119: stretch-pu: package vagrant/1.9.1+dfsg-1+deb9u1

2018-10-07 Thread Antonio Terceiro
On Sat, Oct 06, 2018 at 05:50:33PM +0100, Adam D. Barratt wrote: > Control: tags -1 + confirmed > > On Tue, 2018-09-18 at 10:22 -0700, Antonio Terceiro wrote: > > vagrant from stretch currently refuses to work with VirtualBox 5.2 > > from > > stretch-backports. This update just backports the few

Bug#909119: stretch-pu: package vagrant/1.9.1+dfsg-1+deb9u1

2018-10-06 Thread Adam D. Barratt
Control: tags -1 + confirmed On Tue, 2018-09-18 at 10:22 -0700, Antonio Terceiro wrote: > vagrant from stretch currently refuses to work with VirtualBox 5.2 > from > stretch-backports. This update just backports the few changes needed > to > make it work. The changes are pretty trivial. > >

Bug#909119: stretch-pu: package vagrant/1.9.1+dfsg-1+deb9u1

2018-09-18 Thread Antonio Terceiro
Package: release.debian.org Severity: normal Tags: stretch User: release.debian@packages.debian.org Usertags: pu Hello, vagrant from stretch currently refuses to work with VirtualBox 5.2 from stretch-backports. This update just backports the few changes needed to make it work. The changes