Accepted cjk 4.7.0+cvs20061019-2 (source all i386)

2006-11-24 Thread 韓達耐
-BEGIN PGP SIGNED MESSAGE-
Hash: SHA1

Format: 1.7
Date: Thu, 23 Nov 2006 00:47:38 +0100
Source: cjk
Binary: latex-cjk-common latex-cjk-japanese latex-cjk-all cjk-latex 
latex-cjk-korean latex-cjk-thai latex-cjk-chinese
Architecture: source all i386
Version: 4.7.0+cvs20061019-2
Distribution: unstable
Urgency: high
Maintainer: Danai SAE-HAN (韓達耐) [EMAIL PROTECTED]
Changed-By: Danai SAE-HAN (韓達耐) [EMAIL PROTECTED]
Description: 
 cjk-latex  - installs all LaTeX CJK packages
 latex-cjk-all - installs all LaTeX CJK packages
 latex-cjk-chinese - Chinese module of LaTeX CJK
 latex-cjk-common - LaTeX macro package for CJK (Chinese/Japanese/Korean)
 latex-cjk-japanese - Japanese module of LaTeX CJK
 latex-cjk-korean - Korean module of LaTeX CJK
 latex-cjk-thai - Thai module of LaTeX CJK
Closes: 392359 399447
Changes: 
 cjk (4.7.0+cvs20061019-2) unstable; urgency=high
 .
   * The Purge the purging problem release.
   * Urgency set to high because of an RC bug.
   * [*.postinst,*.postrm] remove these files.
 [rules] add dh_installtex to -common, -japanese and -korean
  instead of using their own *.post* scripts, allowing
  the CJK packages to be purged when kpsewhich isn't available
  anymore.  Thanks to Lucas Nussbaum (Closes: #392359).
   * [rules] pyhyphen got priority 10, making it the preferred
  hyphenation table.  This would give strange results, such as g-rou-ps,
  because rou is a Mandarin Chinese syllable.
  I've set pyhyphen's priority to 20 now.  Thanks for reporting this,
  Dylan Thurston. (Closes: #399447).
Files: 
 1d8ee571f6c3479d4878a36617a558ca 825 tex optional cjk_4.7.0+cvs20061019-2.dsc
 f218e2a2d76d167d6fbbeda700b812da 981098 tex optional 
cjk_4.7.0+cvs20061019-2.diff.gz
 8df6b98032628d0ff98b46df43b07746 233754 tex optional 
latex-cjk-common_4.7.0+cvs20061019-2_i386.deb
 6956544860777d872c6284d0d3e1f579 63686 tex optional 
latex-cjk-chinese_4.7.0+cvs20061019-2_i386.deb
 0cdf408edfb2ad099f718653917c12ed 36794 tex optional 
latex-cjk-japanese_4.7.0+cvs20061019-2_i386.deb
 e03211db09c6ca0502c3ea1597a064bd 22478 tex optional 
latex-cjk-korean_4.7.0+cvs20061019-2_all.deb
 8bc3a89701631ec5e90505a60ab11079 703328 tex optional 
latex-cjk-thai_4.7.0+cvs20061019-2_all.deb
 9252acadfb1ecca0d3b7fca93f53ceb3 862 tex optional 
latex-cjk-all_4.7.0+cvs20061019-2_all.deb
 941cffadce44346a27e73f46474d8e1a 866 tex optional 
cjk-latex_4.7.0+cvs20061019-2_all.deb

-BEGIN PGP SIGNATURE-
Version: GnuPG v1.4.5 (GNU/Linux)

iD8DBQFFZdDZ+xs9YyJS+hoRAls/AJ9dGm7tcTjlNYLtoKsLUiQlPtlAFwCfQn4W
WECgK5U5GgY+jgvxQdSDwF4=
=WKMo
-END PGP SIGNATURE-


Accepted:
cjk-latex_4.7.0+cvs20061019-2_all.deb
  to pool/main/c/cjk/cjk-latex_4.7.0+cvs20061019-2_all.deb
cjk_4.7.0+cvs20061019-2.diff.gz
  to pool/main/c/cjk/cjk_4.7.0+cvs20061019-2.diff.gz
cjk_4.7.0+cvs20061019-2.dsc
  to pool/main/c/cjk/cjk_4.7.0+cvs20061019-2.dsc
latex-cjk-all_4.7.0+cvs20061019-2_all.deb
  to pool/main/c/cjk/latex-cjk-all_4.7.0+cvs20061019-2_all.deb
latex-cjk-chinese_4.7.0+cvs20061019-2_i386.deb
  to pool/main/c/cjk/latex-cjk-chinese_4.7.0+cvs20061019-2_i386.deb
latex-cjk-common_4.7.0+cvs20061019-2_i386.deb
  to pool/main/c/cjk/latex-cjk-common_4.7.0+cvs20061019-2_i386.deb
latex-cjk-japanese_4.7.0+cvs20061019-2_i386.deb
  to pool/main/c/cjk/latex-cjk-japanese_4.7.0+cvs20061019-2_i386.deb
latex-cjk-korean_4.7.0+cvs20061019-2_all.deb
  to pool/main/c/cjk/latex-cjk-korean_4.7.0+cvs20061019-2_all.deb
latex-cjk-thai_4.7.0+cvs20061019-2_all.deb
  to pool/main/c/cjk/latex-cjk-thai_4.7.0+cvs20061019-2_all.deb


-- 
To UNSUBSCRIBE, email to [EMAIL PROTECTED]
with a subject of unsubscribe. Trouble? Contact [EMAIL PROTECTED]



Accepted scrollz 1.9.99-1 (source i386)

2006-11-24 Thread Mike Markley
-BEGIN PGP SIGNED MESSAGE-
Hash: SHA1

Format: 1.7
Date: Thu, 23 Nov 2006 23:17:11 -0800
Source: scrollz
Binary: scrollz
Architecture: source i386
Version: 1.9.99-1
Distribution: unstable
Urgency: low
Maintainer: Mike Markley [EMAIL PROTECTED]
Changed-By: Mike Markley [EMAIL PROTECTED]
Description: 
 scrollz- An advanced ircII-based IRC client
Changes: 
 scrollz (1.9.99-1) unstable; urgency=low
 .
   * New upstream version.
   * Add patch for /ignore crash from upstream
Files: 
 046418a98030f16bef186acf7d736a06 577 net optional scrollz_1.9.99-1.dsc
 3b765b642520962404c5c39966ea036f 907190 net optional scrollz_1.9.99.orig.tar.gz
 7b6a6f6c21b010833c0487327aec93ed 3820 net optional scrollz_1.9.99-1.diff.gz
 cad5a37735d2be04801a1204d3770fa3 602098 net optional scrollz_1.9.99-1_i386.deb

-BEGIN PGP SIGNATURE-
Version: GnuPG v1.4.5 (GNU/Linux)

iD8DBQFFZqAVd6jzajsEcIQRAngiAJ9u+icRtnjpz1f5DZL5f+xZe/5RSwCgypNi
NIvJ2A30XYwLHf3oJ7JJhvE=
=EDZq
-END PGP SIGNATURE-


Accepted:
scrollz_1.9.99-1.diff.gz
  to pool/main/s/scrollz/scrollz_1.9.99-1.diff.gz
scrollz_1.9.99-1.dsc
  to pool/main/s/scrollz/scrollz_1.9.99-1.dsc
scrollz_1.9.99-1_i386.deb
  to pool/main/s/scrollz/scrollz_1.9.99-1_i386.deb
scrollz_1.9.99.orig.tar.gz
  to pool/main/s/scrollz/scrollz_1.9.99.orig.tar.gz


-- 
To UNSUBSCRIBE, email to [EMAIL PROTECTED]
with a subject of unsubscribe. Trouble? Contact [EMAIL PROTECTED]



Accepted gnupg2 2.0.0-5 (source i386)

2006-11-24 Thread Eric Dorland
-BEGIN PGP SIGNED MESSAGE-
Hash: SHA1

Format: 1.7
Date: Fri, 24 Nov 2006 02:23:35 -0500
Source: gnupg2
Binary: gnupg2 gpgsm gnupg-agent
Architecture: source i386
Version: 2.0.0-5
Distribution: unstable
Urgency: high
Maintainer: Eric Dorland [EMAIL PROTECTED]
Changed-By: Eric Dorland [EMAIL PROTECTED]
Description: 
 gnupg-agent - GNU privacy guard - password agent
 gnupg2 - GNU privacy guard - a free PGP replacement
 gpgsm  - GNU privacy guard - S/MIME version
Closes: 398493
Changes: 
 gnupg2 (2.0.0-5) unstable; urgency=high
 .
   * debian/control: Remove unnecessary dependencies on makedev and
 udev. Thanks Marco d'Itri.
   * doc/gnupg.texi, debian/gnupg2.info, debian/rules: Set the output file
 to gnupg2.info, and use that for the index. (Closes: #398493)
Files: 
 a251a26c79f9de58106ff0c67790dc97 855 utils optional gnupg2_2.0.0-5.dsc
 5f11911261fdf29a774172e3c6ca2cfa 185632 utils optional gnupg2_2.0.0-5.diff.gz
 7f8e2962e9511bae69ae7cd026be74ae 203270 utils optional 
gnupg-agent_2.0.0-5_i386.deb
 077c2d5adc9fa06126ba419f569639f8 338970 utils optional gpgsm_2.0.0-5_i386.deb
 03b1749438e48285de35472ae750042e 977504 utils extra gnupg2_2.0.0-5_i386.deb

-BEGIN PGP SIGNATURE-
Version: GnuPG v1.4.5 (GNU/Linux)

iD8DBQFFZqE8YemOzxbZcMYRAiLlAJ4qLXZkLUbuSZ++DCxHpOCbg2oHBgCfRKki
SqxLlvSDoDRnE8caTyEFuak=
=mMSa
-END PGP SIGNATURE-


Accepted:
gnupg-agent_2.0.0-5_i386.deb
  to pool/main/g/gnupg2/gnupg-agent_2.0.0-5_i386.deb
gnupg2_2.0.0-5.diff.gz
  to pool/main/g/gnupg2/gnupg2_2.0.0-5.diff.gz
gnupg2_2.0.0-5.dsc
  to pool/main/g/gnupg2/gnupg2_2.0.0-5.dsc
gnupg2_2.0.0-5_i386.deb
  to pool/main/g/gnupg2/gnupg2_2.0.0-5_i386.deb
gpgsm_2.0.0-5_i386.deb
  to pool/main/g/gnupg2/gpgsm_2.0.0-5_i386.deb


-- 
To UNSUBSCRIBE, email to [EMAIL PROTECTED]
with a subject of unsubscribe. Trouble? Contact [EMAIL PROTECTED]



Accepted iceweasel-l10n 2.0-2 (source all)

2006-11-24 Thread Daniel Baumann
-BEGIN PGP SIGNED MESSAGE-
Hash: SHA1

Format: 1.7
Date: Fri, 24 Nov 2006 08:17:00 +0100
Source: iceweasel-l10n
Binary: iceweasel-l10n-pt-pt iceweasel-l10n-pl iceweasel-l10n-el 
mozilla-firefox-locale-mk-mk mozilla-firefox-locale-nl-nl iceweasel-l10n-nb-no 
iceweasel-l10n-nn-no mozilla-firefox-locale-zh-cn iceweasel-l10n-hu 
iceweasel-l10n-cs mozilla-firefox-locale-es-ar iceweasel-l10n-da 
mozilla-firefox-locale-eu mozilla-firefox-locale-pt-br 
mozilla-firefox-locale-cs-cz iceweasel-l10n-sv-se mozilla-firefox-locale-zh-tw 
iceweasel-l10n-fi iceweasel-l10n-de mozilla-firefox-locale-gu-in 
mozilla-firefox-locale-de-de iceweasel-l10n-ru iceweasel-l10n-gu-in 
iceweasel-l10n-sl iceweasel-l10n-ar iceweasel-l10n-zh-cn 
mozilla-firefox-locale-en-gb iceweasel-l10n-fr mozilla-firefox-locale-es-es 
iceweasel-l10n-ja iceweasel-l10n-nl iceweasel-l10n-zh-tw iceweasel-l10n-it 
iceweasel-l10n-ca mozilla-firefox-locale-bg-bg iceweasel-l10n-lt 
iceweasel-l10n-bg iceweasel-l10n-mk mozilla-firefox-locale-pl-pl 
mozilla-firefox-locale-fi-fi mozilla-firefox-locale-sv-se 
mozilla-firefox-locale-fr-fr mozilla-firefox-locale-da-dk iceweasel-l10n-pt-br 
mozilla-firefox-locale-tr-tr mozilla-firefox-locale-sl-si 
mozilla-firefox-locale-ga-ie mozilla-firefox-locale-ru-ru iceweasel-l10n-es-es 
iceweasel-l10n-es-ar iceweasel-l10n-sk iceweasel-l10n-tr iceweasel-l10n-ga-ie 
iceweasel-l10n-fy-nl iceweasel-l10n-mn iceweasel-l10n-eu iceweasel-l10n-en-gb 
iceweasel-l10n-ko mozilla-firefox-locale-hu-hu
Architecture: source all
Version: 2.0-2
Distribution: unstable
Urgency: low
Maintainer: Daniel Baumann [EMAIL PROTECTED]
Changed-By: Daniel Baumann [EMAIL PROTECTED]
Description: 
 iceweasel-l10n-ar - Arabic language package for Iceweasel
 iceweasel-l10n-bg - Bulgarian language package for Iceweasel
 iceweasel-l10n-ca - Catalan language package for Iceweasel
 iceweasel-l10n-cs - Czech language package for Iceweasel
 iceweasel-l10n-da - Danish language package for Iceweasel
 iceweasel-l10n-de - German language package for Iceweasel
 iceweasel-l10n-el - Greek language package for Iceweasel
 iceweasel-l10n-en-gb - English (Great Britain) language package for Iceweasel
 iceweasel-l10n-es-ar - Spanish (Argentina) language package for Iceweasel
 iceweasel-l10n-es-es - Spanish (Spain) language package for Iceweasel
 iceweasel-l10n-eu - Basque language package for Iceweasel
 iceweasel-l10n-fi - Finnish language package for Iceweasel
 iceweasel-l10n-fr - French language package for Iceweasel
 iceweasel-l10n-fy-nl - Frisian language package for Iceweasel
 iceweasel-l10n-ga-ie - Irish (Ireland) language package for Iceweasel
 iceweasel-l10n-gu-in - Gujarati (India) language package for Iceweasel
 iceweasel-l10n-hu - Hungarian language package for Iceweasel
 iceweasel-l10n-it - Italian language package for Iceweasel
 iceweasel-l10n-ja - Japanese language package for Iceweasel
 iceweasel-l10n-ko - Korean language package for Iceweasel
 iceweasel-l10n-lt - Lithuanian language package for Iceweasel
 iceweasel-l10n-mk - Macedonian language package for Iceweasel
 iceweasel-l10n-mn - Mongolian language package for Iceweasel
 iceweasel-l10n-nb-no - Bokmaal (Norway) language package for Iceweasel
 iceweasel-l10n-nl - Dutch language package for Iceweasel
 iceweasel-l10n-nn-no - Nynorsk (Norway) language package for Iceweasel
 iceweasel-l10n-pl - Polish language package for Iceweasel
 iceweasel-l10n-pt-br - Portuguese (Brazil) language package for Iceweasel
 iceweasel-l10n-pt-pt - Portuguese (Portugal) language package for Iceweasel
 iceweasel-l10n-ru - Russian language package for Iceweasel
 iceweasel-l10n-sk - Slovak language package for Iceweasel
 iceweasel-l10n-sl - Slovenian language package for Iceweasel
 iceweasel-l10n-sv-se - Swedish (Sweden) language package for Iceweasel
 iceweasel-l10n-tr - Turkish language package for Iceweasel
 iceweasel-l10n-zh-cn - Chinese (China) language package for Iceweasel
 iceweasel-l10n-zh-tw - Chinese (Taiwan) language package for Iceweasel
 mozilla-firefox-locale-bg-bg - Bulgarian language package for Iceweasel 
(transitional package)
 mozilla-firefox-locale-cs-cz - Czech language package for Iceweasel 
(transitional package)
 mozilla-firefox-locale-da-dk - Danish language package for Iceweasel 
(transitional package)
 mozilla-firefox-locale-de-de - German (Germany) language package for Iceweasel 
(transitional pac
 mozilla-firefox-locale-en-gb - English (Great Britain) language package for 
Iceweasel (transitio
 mozilla-firefox-locale-es-ar - Spanish (Argentina) language package for 
Iceweasel (transitional 
 mozilla-firefox-locale-es-es - Spanish (Spain) language package for Iceweasel 
(transitional pack
 mozilla-firefox-locale-eu - Basque language package for Iceweasel 
(transitional package)
 mozilla-firefox-locale-fi-fi - Finnish language package for Iceweasel 
(transitional package)
 mozilla-firefox-locale-fr-fr - French language package for Iceweasel 
(transitional package)
 mozilla-firefox-locale-ga-ie - Irish 

Accepted sipcalc 1.1.4-1 (source i386)

2006-11-24 Thread Adriaan Peeters
-BEGIN PGP SIGNED MESSAGE-
Hash: SHA1

Format: 1.7
Date: Fri, 10 Nov 2006 09:31:31 +0100
Source: sipcalc
Binary: sipcalc
Architecture: source i386
Version: 1.1.4-1
Distribution: unstable
Urgency: low
Maintainer: Adriaan Peeters [EMAIL PROTECTED]
Changed-By: Adriaan Peeters [EMAIL PROTECTED]
Description: 
 sipcalc- Advanced console-based ip subnet calculator
Changes: 
 sipcalc (1.1.4-1) unstable; urgency=low
 .
   * New upstream relase: fixes compile warnings
   * debian/control:
 - Added Build-Depends: debhelper ( 5.0.0), cdbs, autoconf
 - Bumped Standards-Version to 3.7.2, no changes needed
 - Added Depends: ${misc:Depends}
   * debian/rules: switched to cdbs and added patch support
   * Added debian/patches/configure.ac: removes libnsl dependency
   * Bumped compatibility level to 5
Files: 
 3af8b40ffec2e868cd9b406a65580dc0 630 net optional sipcalc_1.1.4-1.dsc
 13b64d56ef669fc519df410609c5ff38 108508 net optional sipcalc_1.1.4.orig.tar.gz
 3900cd7a1709bff96ecf729dc32dc01a 13522 net optional sipcalc_1.1.4-1.diff.gz
 b92515e6089f9ba52383c79379e79de4 31214 net optional sipcalc_1.1.4-1_i386.deb

-BEGIN PGP SIGNATURE-
Comment: Fingerprint: 1710 7DB1 9A28 42FF B699  7654 ED1A 3933 B2CF CDD8

iEYEARECAAYFAkVmCLQACgkQ7Ro5M7LPzdiwxQCfTWCBUeGM+0fBopmHtB1Y0xwZ
5FsAoPEDvp1wNmlK/mHhvYUr/rMmpy5W
=IkcG
-END PGP SIGNATURE-


Accepted:
sipcalc_1.1.4-1.diff.gz
  to pool/main/s/sipcalc/sipcalc_1.1.4-1.diff.gz
sipcalc_1.1.4-1.dsc
  to pool/main/s/sipcalc/sipcalc_1.1.4-1.dsc
sipcalc_1.1.4-1_i386.deb
  to pool/main/s/sipcalc/sipcalc_1.1.4-1_i386.deb
sipcalc_1.1.4.orig.tar.gz
  to pool/main/s/sipcalc/sipcalc_1.1.4.orig.tar.gz


-- 
To UNSUBSCRIBE, email to [EMAIL PROTECTED]
with a subject of unsubscribe. Trouble? Contact [EMAIL PROTECTED]



Accepted radioclk 1.0.ds1-3 (source i386)

2006-11-24 Thread Paul Martin
-BEGIN PGP SIGNED MESSAGE-
Hash: SHA1

Format: 1.7
Date: Fri, 24 Nov 2006 09:32:04 +
Source: radioclk
Binary: radioclk
Architecture: source i386
Version: 1.0.ds1-3
Distribution: unstable
Urgency: low
Maintainer: Paul Martin [EMAIL PROTECTED]
Changed-By: Paul Martin [EMAIL PROTECTED]
Description: 
 radioclk   - simple ntp refclock daemon for MSF/WWVB/DCF77 time signals
Changes: 
 radioclk (1.0.ds1-3) unstable; urgency=low
 .
   * Debconf translation:
 - Brazilian Portuguese. Thanks to Felipe Augusto van de Wiel.
Files: 
 d93bbc69cf188858ee07daca5e139bb4 565 net extra radioclk_1.0.ds1-3.dsc
 de5bd6cc96eb23c7882cfbac9b51e1b2 8192 net extra radioclk_1.0.ds1-3.diff.gz
 636e62199cfc6e4a0578294b018cb86a 20676 net extra radioclk_1.0.ds1-3_i386.deb

-BEGIN PGP SIGNATURE-
Version: GnuPG v1.4.5 (GNU/Linux)

iD8DBQFFZrxe+gi+rt7UWRIRAj7pAJ0fSIRnMsQAZudywK+2/cNyMMeAmACfcK7O
gyVg9m3yslqkjSKBRPUh2kc=
=B2ch
-END PGP SIGNATURE-


Accepted:
radioclk_1.0.ds1-3.diff.gz
  to pool/main/r/radioclk/radioclk_1.0.ds1-3.diff.gz
radioclk_1.0.ds1-3.dsc
  to pool/main/r/radioclk/radioclk_1.0.ds1-3.dsc
radioclk_1.0.ds1-3_i386.deb
  to pool/main/r/radioclk/radioclk_1.0.ds1-3_i386.deb


-- 
To UNSUBSCRIBE, email to [EMAIL PROTECTED]
with a subject of unsubscribe. Trouble? Contact [EMAIL PROTECTED]



Accepted rsyncrypto 0.19-1 (source i386)

2006-11-24 Thread Shachar Shemesh
-BEGIN PGP SIGNED MESSAGE-
Hash: SHA1

Format: 1.7
Date: Tue, 21 Nov 2006 22:40:10 +0200
Source: rsyncrypto
Binary: rsyncrypto
Architecture: source i386
Version: 0.19-1
Distribution: unstable
Urgency: low
Maintainer: Shachar Shemesh [EMAIL PROTECTED]
Changed-By: Shachar Shemesh [EMAIL PROTECTED]
Description: 
 rsyncrypto - rsync friendly encryption
Changes: 
 rsyncrypto (0.19-1) unstable; urgency=low
 .
   * New upstream release
Files: 
 87ab8f7e7b1ef001f613c10e3461b9ef 617 utils optional rsyncrypto_0.19-1.dsc
 2f886cf71034d76ee8d4e11c3a68d699 399906 utils optional 
rsyncrypto_0.19.orig.tar.gz
 f01a2d30b963eb789055639c0104078d 16956 utils optional rsyncrypto_0.19-1.diff.gz
 db3540d3d2ffb1b9da2e5442869c1e9a 292854 utils optional 
rsyncrypto_0.19-1_i386.deb

-BEGIN PGP SIGNATURE-
Version: GnuPG v1.4.5 (GNU/Linux)

iD8DBQFFY2Wlg8ByFc29vOIRAh+LAJ0ZmPix0dDqUmW2RwZgRvPfGVBuGwCaAxgp
eO4Bns+hmYNMHWkK4zy6QQY=
=U+F0
-END PGP SIGNATURE-


Accepted:
rsyncrypto_0.19-1.diff.gz
  to pool/main/r/rsyncrypto/rsyncrypto_0.19-1.diff.gz
rsyncrypto_0.19-1.dsc
  to pool/main/r/rsyncrypto/rsyncrypto_0.19-1.dsc
rsyncrypto_0.19-1_i386.deb
  to pool/main/r/rsyncrypto/rsyncrypto_0.19-1_i386.deb
rsyncrypto_0.19.orig.tar.gz
  to pool/main/r/rsyncrypto/rsyncrypto_0.19.orig.tar.gz


-- 
To UNSUBSCRIBE, email to [EMAIL PROTECTED]
with a subject of unsubscribe. Trouble? Contact [EMAIL PROTECTED]



Accepted whois 4.7.20 (source i386)

2006-11-24 Thread Marco d'Itri
-BEGIN PGP SIGNED MESSAGE-
Hash: SHA1

Format: 1.7
Date: Fri, 24 Nov 2006 09:34:01 +0100
Source: whois
Binary: whois
Architecture: source i386
Version: 4.7.20
Distribution: unstable
Urgency: medium
Maintainer: Marco d'Itri [EMAIL PROTECTED]
Changed-By: Marco d'Itri [EMAIL PROTECTED]
Description: 
 whois  - the GNU whois client
Changes: 
 whois (4.7.20) unstable; urgency=medium
 .
   * Added more krnic allocations.
   * Added support for -sixxs NIC handles.
   * Added again 26[12]0:::/23 which had been mistakenly removed.
Files: 
 a68c2e71842046366d60cfd8cd30709b 498 net standard whois_4.7.20.dsc
 81cea7350890d2a4dc974f661be31c7d 60004 net standard whois_4.7.20.tar.gz
 e3a0c32edd922bd9988f9777307e44c5 47726 net standard whois_4.7.20_i386.deb

-BEGIN PGP SIGNATURE-
Version: GnuPG v1.4.5 (GNU/Linux)

iD8DBQFFZsE0FGfw2OHuP7ERAivaAJ9s3TXlzMsPyYUpLWkQwRobe9BulwCeIRHl
uQdeAGyiHMG2iDWKswFNAlE=
=ngSt
-END PGP SIGNATURE-


Accepted:
whois_4.7.20.dsc
  to pool/main/w/whois/whois_4.7.20.dsc
whois_4.7.20.tar.gz
  to pool/main/w/whois/whois_4.7.20.tar.gz
whois_4.7.20_i386.deb
  to pool/main/w/whois/whois_4.7.20_i386.deb


-- 
To UNSUBSCRIBE, email to [EMAIL PROTECTED]
with a subject of unsubscribe. Trouble? Contact [EMAIL PROTECTED]



Accepted xcb-proto 1.0-1 (source all)

2006-11-24 Thread Josh Triplett
-BEGIN PGP SIGNED MESSAGE-
Hash: SHA1

Format: 1.7
Date: Fri, 24 Nov 2006 00:28:05 -0800
Source: xcb-proto
Binary: xcb-proto
Architecture: source all
Version: 1.0-1
Distribution: experimental
Urgency: low
Maintainer: XCB Developers [EMAIL PROTECTED]
Changed-By: Josh Triplett [EMAIL PROTECTED]
Description: 
 xcb-proto  - X C Binding - protocol descriptions
Changes: 
 xcb-proto (1.0-1) experimental; urgency=low
 .
   * New upstream release.
   * The Thanksgiving release: We feel thankful to have it released.
   * Add XS-X-Vcs-Git field.
   * Bump debhelper version requirement to 5, to satisfy cdbs and lintian.
Files: 
 fd9440b05fc1f524f29f5d4f9e0fffb5 726 libdevel optional xcb-proto_1.0-1.dsc
 32662842d4a1480d77068d60a534657f 88428 libdevel optional 
xcb-proto_1.0.orig.tar.gz
 18108bbc441e726c0f60d6e4e4c6c1ad 2220 libdevel optional xcb-proto_1.0-1.diff.gz
 1effea851bcc09579b6c877e318f5ca7 43328 libdevel optional 
xcb-proto_1.0-1_all.deb

-BEGIN PGP SIGNATURE-
Version: GnuPG v1.4.5 (GNU/Linux)

iD8DBQFFZsmFp1aplQ4I9mURAnmyAJ47mGTDbB53oAblrrO5HK+mlbYEoQCeJ8Rl
p9UE1RQR/D7COp6VtlUA0Xo=
=rdYB
-END PGP SIGNATURE-


Accepted:
xcb-proto_1.0-1.diff.gz
  to pool/main/x/xcb-proto/xcb-proto_1.0-1.diff.gz
xcb-proto_1.0-1.dsc
  to pool/main/x/xcb-proto/xcb-proto_1.0-1.dsc
xcb-proto_1.0-1_all.deb
  to pool/main/x/xcb-proto/xcb-proto_1.0-1_all.deb
xcb-proto_1.0.orig.tar.gz
  to pool/main/x/xcb-proto/xcb-proto_1.0.orig.tar.gz


-- 
To UNSUBSCRIBE, email to [EMAIL PROTECTED]
with a subject of unsubscribe. Trouble? Contact [EMAIL PROTECTED]



Accepted proftpd-dfsg 1.3.0-14 (source all i386)

2006-11-24 Thread Francesco Paolo Lovergine
-BEGIN PGP SIGNED MESSAGE-
Hash: SHA1

Format: 1.7
Date: Fri, 24 Nov 2006 11:58:58 +0100
Source: proftpd-dfsg
Binary: proftpd proftpd-mysql proftpd-pgsql proftpd-ldap proftpd-doc
Architecture: source all i386
Version: 1.3.0-14
Distribution: unstable
Urgency: medium
Maintainer: Francesco Paolo Lovergine [EMAIL PROTECTED]
Changed-By: Francesco Paolo Lovergine [EMAIL PROTECTED]
Description: 
 proftpd- Versatile, virtual-hosting FTP daemon
 proftpd-doc - Versatile, virtual-hosting FTP daemon (Documentation)
 proftpd-ldap - Versatile, virtual-hosting FTP daemon
 proftpd-mysql - Versatile, virtual-hosting FTP daemon
 proftpd-pgsql - Versatile, virtual-hosting FTP daemon
Closes: 400152
Changes: 
 proftpd-dfsg (1.3.0-14) unstable; urgency=medium
 .
   * New patch: ipv6_onoff: adds long due ipv6 run-time enabling/disabling, 
based on
 http://bugs.proftpd.org/show_bug.cgi?id=2817 CVS patch. It adds UseIPv6
 on|off directive and --ipv4/--ipv6 command line options.
   * Now changed default proftpd.conf to enable explicitly as previous default. 
Admin can
 turn it off if he likes so. That is an alternative to provide an ipv6
 address/name map.
   * Documenting new option in README.Debian.
   * Updated japanese debconf template.
 (closes: #400152)
Files: 
 f46a30d313e93c467bdecb839cf29d8f 926 net optional proftpd-dfsg_1.3.0-14.dsc
 17b954bdc5452085df2776f387207750 174709 net optional 
proftpd-dfsg_1.3.0-14.diff.gz
 17da0f4e41120e873ff30d354526fe44 796708 net optional proftpd_1.3.0-14_i386.deb
 38154e03d7f535d8e4ec2e26232255cb 492762 doc optional 
proftpd-doc_1.3.0-14_all.deb
 f439fadd3796c3ab88fcc0ef86672d1f 162052 net optional 
proftpd-mysql_1.3.0-14_all.deb
 3cba79bc62bf8ecdb49b2a82d6fcadc4 162052 net optional 
proftpd-pgsql_1.3.0-14_all.deb
 cb1621e9a03e6ccfc3ecb9c3d5d7a698 162048 net optional 
proftpd-ldap_1.3.0-14_all.deb

-BEGIN PGP SIGNATURE-
Version: GnuPG v1.4.5 (GNU/Linux)

iD8DBQFFZtPGpFNRmenyx0cRAjabAJ4oNr1YJrotnSE26aGUa/Du5T5awgCg8q0t
rKVwSfnx3tyhJ4wipL24rn8=
=2st/
-END PGP SIGNATURE-


Accepted:
proftpd-dfsg_1.3.0-14.diff.gz
  to pool/main/p/proftpd-dfsg/proftpd-dfsg_1.3.0-14.diff.gz
proftpd-dfsg_1.3.0-14.dsc
  to pool/main/p/proftpd-dfsg/proftpd-dfsg_1.3.0-14.dsc
proftpd-doc_1.3.0-14_all.deb
  to pool/main/p/proftpd-dfsg/proftpd-doc_1.3.0-14_all.deb
proftpd-ldap_1.3.0-14_all.deb
  to pool/main/p/proftpd-dfsg/proftpd-ldap_1.3.0-14_all.deb
proftpd-mysql_1.3.0-14_all.deb
  to pool/main/p/proftpd-dfsg/proftpd-mysql_1.3.0-14_all.deb
proftpd-pgsql_1.3.0-14_all.deb
  to pool/main/p/proftpd-dfsg/proftpd-pgsql_1.3.0-14_all.deb
proftpd_1.3.0-14_i386.deb
  to pool/main/p/proftpd-dfsg/proftpd_1.3.0-14_i386.deb


-- 
To UNSUBSCRIBE, email to [EMAIL PROTECTED]
with a subject of unsubscribe. Trouble? Contact [EMAIL PROTECTED]



Accepted icedove 1.5.0.8-3 (source i386 all)

2006-11-24 Thread Alexander Sack
-BEGIN PGP SIGNED MESSAGE-
Hash: SHA1

Format: 1.7
Date: Mon, 22 Nov 2006 15:10:00 +0100
Source: icedove
Binary: icedove-inspector icedove-dev thunderbird-dbg thunderbird-inspector 
icedove-typeaheadfind mozilla-thunderbird-typeaheadfind icedove-dbg 
thunderbird-gnome-support thunderbird-typeaheadfind icedove 
mozilla-thunderbird-inspector icedove-gnome-support thunderbird 
mozilla-thunderbird-dev thunderbird-dev mozilla-thunderbird
Architecture: source i386 all
Version: 1.5.0.8-3
Distribution: unstable
Urgency: low
Maintainer: Alexander Sack [EMAIL PROTECTED]
Changed-By: Alexander Sack [EMAIL PROTECTED]
Description: 
 icedove- free/unbranded thunderbird mail client
 icedove-dbg - debugging symbols for icedove/thunderbird
 icedove-dev - development files for icedove/thunderbird
 icedove-gnome-support - GNOME support package for icedove/thunderbird
 icedove-inspector - DOM inspector extension for icedove/thunderbird
 icedove-typeaheadfind - typeaheadfind extension for icedove/thunderbird
 mozilla-thunderbird - Transition package for icedove rename
 mozilla-thunderbird-dev - Transition package for icedove-dev rename
 mozilla-thunderbird-inspector - Transition package for icedove-inspector rename
 mozilla-thunderbird-typeaheadfind - Transition package for 
icedove-typeaheadfind rename
 thunderbird - Transition package for icedove rename
 thunderbird-dbg - Transition package for icedove-dbg rename
 thunderbird-dev - Transition package for icedove-dev rename
 thunderbird-gnome-support - Transition package for icedove-gnome-support rename
 thunderbird-inspector - Transition package for icedove-inspector rename
 thunderbird-typeaheadfind - Transition package for icedove-typeaheadfind rename
Closes: 400090
Changes: 
 icedove (1.5.0.8-3) unstable; urgency=low
 .
   * disable kbsd patches in 00list because they appear to break
 build on other platforms. In consequence, 399692 and 363865
 will be reopened. Reenable 90_ppc64-build-fix (Closes: 400090)
Files: 
 aeefdaa1cb418b4afd8b4df75e1e9c22 1846 mail optional icedove_1.5.0.8-3.dsc
 b1340443d72bf1c3941085c7a1a4b034 465262 mail optional icedove_1.5.0.8-3.diff.gz
 ab46e1bfa092d52c3466bb56938f6b93 10777562 mail optional 
icedove_1.5.0.8-3_i386.deb
 4a5da6626800ee9c830f9cdc79e1236c 188500 mail optional 
icedove-inspector_1.5.0.8-3_i386.deb
 cf00e87313d56eb5fd24875d4b78b419 45720 mail optional 
icedove-gnome-support_1.5.0.8-3_i386.deb
 e004bf779ca55953c19bfc3994ce3499 26588 mail optional 
thunderbird-gnome-support_1.5.0.8-3_all.deb
 4a9dbb83365abab640103507a08fe13c 56054 mail optional 
icedove-typeaheadfind_1.5.0.8-3_i386.deb
 973f9041197ea91b0114327a1b8734bb 3612470 mail optional 
icedove-dev_1.5.0.8-3_i386.deb
 f09106f297968e32de57391fa0ce04fa 50490366 mail optional 
icedove-dbg_1.5.0.8-3_i386.deb
 30fd31e036b22d5616edd3b93ea7b66d 26574 mail optional 
thunderbird-dbg_1.5.0.8-3_all.deb
 ac739df00367de3f697f2766a0fbe76e 26562 mail optional 
thunderbird_1.5.0.8-3_all.deb
 c97683e8868f6d1e1d2a6ae86b37cf1c 26578 mail optional 
mozilla-thunderbird_1.5.0.8-3_all.deb
 8461b274464d71f1853c30961ece068e 26600 mail optional 
mozilla-thunderbird-inspector_1.5.0.8-3_all.deb
 c111cf916b13962562a7270b1440691e 26584 mail optional 
thunderbird-inspector_1.5.0.8-3_all.deb
 5bf5cac9f57be7d342f11f85742be9ff 26602 mail optional 
mozilla-thunderbird-typeaheadfind_1.5.0.8-3_all.deb
 21a0c35c8d23b32d1ae783b8939fbb71 26598 mail optional 
thunderbird-typeaheadfind_1.5.0.8-3_all.deb
 cc55118df54bbb0188a3c21d3e8c153b 26576 mail optional 
thunderbird-dev_1.5.0.8-3_all.deb
 70347ac9b2d2144605d08316d266b869 26586 mail optional 
mozilla-thunderbird-dev_1.5.0.8-3_all.deb

-BEGIN PGP SIGNATURE-
Version: GnuPG v1.4.5 (GNU/Linux)

iQIVAwUBRWa3JMjxMGWNdiHmAQJfyw//cA4LxwvqAq30mhaUoAMaYG/ZYvpxok2b
ET8EyEkHLRSgGuZudvibUvFTbnqc1cESuFHnXRtyq54mYWGBVWBZhbeDfRyVPJpJ
Dk9qPTJdX9LUAkQFe2tzPtFl17atd3Mr/mow7hQg8RskJiVS+BCDP3Yy5RbSJRWY
7rtSITxgNgigWLe9iC2TXuLZ1Pgvu3K2b/6xSNVIbt0CpwGZbDKM9poRxANZnlvW
o8319OH10TnNBAuJP6bKawwHIDCYmZU358ARf9MuWwip6VSh7/7PQUhNQwbp0cSC
mkkgtovRopVpqjT65SY0gH8N37DM7rK/KHugNoRweGpu8p3q2UEr8kHdH7oFXlRw
vNRJGT7dcRgUAygWv1niYqD6R5JwNEzSYL/kl4pior3gk82Q+QZ0DFfeujGcEf9A
/iu1ji5qmv57AbfiEq+iBKsfIIOe0uipXtnOQaaSGGMp/ozV9w4XXbcKsLqmTZeh
jZeOBz1E7Md+jGbramRLUV2V2s7qt2WxJpWMdt3LYscU9UoHxi+PjpIeK0ntAmHC
FDOyhyUR+nqT7l5ZBTs/0FDCAt/Kv05TYSk7gCyxsRX4wYj/i0UZhMoob2c6YXBf
f2IbgG+5jp2Yv1GLCnJl88DsXzCkWG0PKq/eWTGuyLWMhdD46+6ra6DAB2hBZOGF
oh0WAaLQpyo=
=u0sE
-END PGP SIGNATURE-


Accepted:
icedove-dbg_1.5.0.8-3_i386.deb
  to pool/main/i/icedove/icedove-dbg_1.5.0.8-3_i386.deb
icedove-dev_1.5.0.8-3_i386.deb
  to pool/main/i/icedove/icedove-dev_1.5.0.8-3_i386.deb
icedove-gnome-support_1.5.0.8-3_i386.deb
  to pool/main/i/icedove/icedove-gnome-support_1.5.0.8-3_i386.deb
icedove-inspector_1.5.0.8-3_i386.deb
  to pool/main/i/icedove/icedove-inspector_1.5.0.8-3_i386.deb
icedove-typeaheadfind_1.5.0.8-3_i386.deb
  to pool/main/i/icedove/icedove-typeaheadfind_1.5.0.8-3_i386.deb

Accepted oldsys-preseed 1.0 (source arm)

2006-11-24 Thread Martin Michlmayr
-BEGIN PGP SIGNED MESSAGE-
Hash: SHA1

Format: 1.7
Date: Fri, 24 Nov 2006 12:58:02 +0100
Source: oldsys-preseed
Binary: oldsys-preseed
Architecture: source arm
Version: 1.0
Distribution: unstable
Urgency: low
Maintainer: Debian Install System Team debian-boot@lists.debian.org
Changed-By: Martin Michlmayr [EMAIL PROTECTED]
Description: 
 oldsys-preseed - Preseed debian-installer from an existing device (udeb)
Changes: 
 oldsys-preseed (1.0) unstable; urgency=low
 .
   * Manually unset the domain on Thecus machines if it's thecus.com.
 Apparently not all firmware images contain a default.tar.gz file.
Files: 
 ba57588f6612e847c9d80589ae7bb673 648 debian-installer optional 
oldsys-preseed_1.0.dsc
 faf3bbceb7490ddcf2c16aa865475fa6 313740 debian-installer optional 
oldsys-preseed_1.0.tar.gz
 1c7f9062c6172ac41c30857a7fba1063 5010 debian-installer optional 
oldsys-preseed_1.0_arm.udeb
Package-Type: udeb

-BEGIN PGP SIGNATURE-
Version: GnuPG v1.4.5 (GNU/Linux)

iD8DBQFFZt6EKb5dImj9VJ8RAoo8AJ9obDEhFEWrm6sty1QaJ4W6vZVo/gCffoag
9ccSyN850jVFiO5sJ/FpgeI=
=Eer4
-END PGP SIGNATURE-


Accepted:
oldsys-preseed_1.0.dsc
  to pool/main/o/oldsys-preseed/oldsys-preseed_1.0.dsc
oldsys-preseed_1.0.tar.gz
  to pool/main/o/oldsys-preseed/oldsys-preseed_1.0.tar.gz
oldsys-preseed_1.0_arm.udeb
  to pool/main/o/oldsys-preseed/oldsys-preseed_1.0_arm.udeb


-- 
To UNSUBSCRIBE, email to [EMAIL PROTECTED]
with a subject of unsubscribe. Trouble? Contact [EMAIL PROTECTED]



Accepted partman-auto 61 (source i386)

2006-11-24 Thread Martin Michlmayr
-BEGIN PGP SIGNED MESSAGE-
Hash: SHA1

Format: 1.7
Date: Fri, 24 Nov 2006 13:00:18 +0100
Source: partman-auto
Binary: partman-auto
Architecture: source i386
Version: 61
Distribution: unstable
Urgency: low
Maintainer: Debian Install System Team debian-boot@lists.debian.org
Changed-By: Martin Michlmayr [EMAIL PROTECTED]
Description: 
 partman-auto - Automatically partition storage devices (partman) (udeb)
Closes: 399951
Changes: 
 partman-auto (61) unstable; urgency=low
 .
   [ Martin Michlmayr ]
   * Increase the minimimum amount of swap created from 64 to 96 MB.  This
 is needed for installations on systems with 32 MB RAM and only a 1 GB
 drive.  Closes: #399951.
 .
   [ Updated translations ]
   * Bulgarian (bg.po) by Damyan Ivanov
   * Bosnian (bs.po) by Safir Secerovic
   * Estonian (et.po) by Siim Põder
   * Hungarian (hu.po) by SZERVÁC Attila
   * Georgian (ka.po) by Aiet Kolkhi
   * Kurdish (ku.po) by rizoye-xerzi
   * Norwegian Bokmål (nb.po) by Bjørn Steensrud
   * Norwegian Nynorsk (nn.po) by HÃ¥vard Korsvoll
   * Polish (pl.po) by Bartosz Fenski
   * Slovenian (sl.po) by Matej Kovačič
   * Swedish (sv.po) by Daniel Nylander
   * Ukrainian (uk.po) by Eugeniy Meshcheryakov
Files: 
 3fbd676d13c726d21c7a89fbc6642233 698 debian-installer standard 
partman-auto_61.dsc
 ed3b369206baf8123dd689968b7ca257 102465 debian-installer standard 
partman-auto_61.tar.gz
 278bc2599e5df2558189670ba22411a1 80912 debian-installer standard 
partman-auto_61_i386.udeb
Package-Type: udeb

-BEGIN PGP SIGNATURE-
Version: GnuPG v1.4.5 (GNU/Linux)

iD8DBQFFZuBEKb5dImj9VJ8RAh3nAKCP8wZz+CaNGJ5gKrPfweC7areAkQCggHcM
pUvwzeEZtCmHwrjPDO5y4WM=
=Wkvb
-END PGP SIGNATURE-


Accepted:
partman-auto_61.dsc
  to pool/main/p/partman-auto/partman-auto_61.dsc
partman-auto_61.tar.gz
  to pool/main/p/partman-auto/partman-auto_61.tar.gz
partman-auto_61_i386.udeb
  to pool/main/p/partman-auto/partman-auto_61_i386.udeb


-- 
To UNSUBSCRIBE, email to [EMAIL PROTECTED]
with a subject of unsubscribe. Trouble? Contact [EMAIL PROTECTED]



Accepted psycopg2 2.0.5.1-4 (source all amd64)

2006-11-24 Thread Fabio Tranchitella
-BEGIN PGP SIGNED MESSAGE-
Hash: SHA1

Format: 1.7
Date: Fri, 24 Nov 2006 13:50:11 +0100
Source: psycopg2
Binary: python-psycopg2da zope-psycopgda2 python-psycopg2
Architecture: source all amd64
Version: 2.0.5.1-4
Distribution: unstable
Urgency: medium
Maintainer: Fabio Tranchitella [EMAIL PROTECTED]
Changed-By: Fabio Tranchitella [EMAIL PROTECTED]
Description: 
 python-psycopg2 - Python module for PostgreSQL
 python-psycopg2da - Zope database adapter based on python-psycopg2 -- zope3 
version
 zope-psycopgda2 - Zope database adapter based on python-psycopg2
Changes: 
 psycopg2 (2.0.5.1-4) unstable; urgency=medium
 .
   * Fixed a bug in psycopg2da.
   * debian/control: bumped build-dependency on zope-debhelper.
   * Added XS-Vcs-Svn field
Files: 
 4aace012b70506fa254f41626284ae86 874 python optional psycopg2_2.0.5.1-4.dsc
 c071e967917d219eaf64f61ea906330c 16245 python optional 
psycopg2_2.0.5.1-4.diff.gz
 a98c1c224bf134a995501997620271ab 18846 python optional 
zope-psycopgda2_2.0.5.1-4_all.deb
 21b702b8e283a8f7e5e5c113cfe2721c 18650 python optional 
python-psycopg2da_2.0.5.1-4_all.deb
 8a76e7c22ddaedce69e0432d40484884 194390 python optional 
python-psycopg2_2.0.5.1-4_amd64.deb

-BEGIN PGP SIGNATURE-
Version: GnuPG v1.4.5 (GNU/Linux)

iD8DBQFFZuvxK/juK3+WFWQRAqsUAKCQU4pUSnMk8o7+my+NhQ4fUeltIgCfaaAJ
SGgoEHiNnt9IbYCZUA+/vLM=
=DLqe
-END PGP SIGNATURE-


Accepted:
psycopg2_2.0.5.1-4.diff.gz
  to pool/main/p/psycopg2/psycopg2_2.0.5.1-4.diff.gz
psycopg2_2.0.5.1-4.dsc
  to pool/main/p/psycopg2/psycopg2_2.0.5.1-4.dsc
python-psycopg2_2.0.5.1-4_amd64.deb
  to pool/main/p/psycopg2/python-psycopg2_2.0.5.1-4_amd64.deb
python-psycopg2da_2.0.5.1-4_all.deb
  to pool/main/p/psycopg2/python-psycopg2da_2.0.5.1-4_all.deb
zope-psycopgda2_2.0.5.1-4_all.deb
  to pool/main/p/psycopg2/zope-psycopgda2_2.0.5.1-4_all.deb


-- 
To UNSUBSCRIBE, email to [EMAIL PROTECTED]
with a subject of unsubscribe. Trouble? Contact [EMAIL PROTECTED]



Accepted psycopg 1.1.21-12 (source all amd64)

2006-11-24 Thread Fabio Tranchitella
-BEGIN PGP SIGNED MESSAGE-
Hash: SHA1

Format: 1.7
Date: Fri, 24 Nov 2006 13:59:12 +0100
Source: psycopg
Binary: python-psycopg zope-psycopgda python-psycopgda
Architecture: source all amd64
Version: 1.1.21-12
Distribution: unstable
Urgency: medium
Maintainer: Fabio Tranchitella [EMAIL PROTECTED]
Changed-By: Fabio Tranchitella [EMAIL PROTECTED]
Description: 
 python-psycopg - Python module for PostgreSQL
 python-psycopgda - Zope database adapter based on python-psycopg -- zope3 
version
 zope-psycopgda - Zope database adapter based on python-psycopg
Changes: 
 psycopg (1.1.21-12) unstable; urgency=medium
 .
   [ Piotr Ozarowski ]
   * Added XS-Vcs-Svn field
 .
   [ Fabio Tranchitella ]
   * debian/control: bumped build-dependency on zope-debhelper.
Files: 
 d692f305d01076c47102c994c4559b27 862 python optional psycopg_1.1.21-12.dsc
 28a0db21dbcbdb8e107aac29b1b2c41e 16631 python optional 
psycopg_1.1.21-12.diff.gz
 847d3f41d392d2ab1f227f1735b55fd2 20722 python optional 
zope-psycopgda_1.1.21-12_all.deb
 157bdca82c6dae4c7403193bad00be05 18688 python optional 
python-psycopgda_1.1.21-12_all.deb
 e004972241d19ed7a5295e1567083ec6 146078 python optional 
python-psycopg_1.1.21-12_amd64.deb

-BEGIN PGP SIGNATURE-
Version: GnuPG v1.4.5 (GNU/Linux)

iD8DBQFFZu1LK/juK3+WFWQRAjcJAJ963YTkaRh3Lnia+cZ5Gz8mw/HOIACcDLrP
yi1vriBGjTTlZONEjXC4x90=
=AK/F
-END PGP SIGNATURE-


Accepted:
psycopg_1.1.21-12.diff.gz
  to pool/main/p/psycopg/psycopg_1.1.21-12.diff.gz
psycopg_1.1.21-12.dsc
  to pool/main/p/psycopg/psycopg_1.1.21-12.dsc
python-psycopg_1.1.21-12_amd64.deb
  to pool/main/p/psycopg/python-psycopg_1.1.21-12_amd64.deb
python-psycopgda_1.1.21-12_all.deb
  to pool/main/p/psycopg/python-psycopgda_1.1.21-12_all.deb
zope-psycopgda_1.1.21-12_all.deb
  to pool/main/p/psycopg/zope-psycopgda_1.1.21-12_all.deb


-- 
To UNSUBSCRIBE, email to [EMAIL PROTECTED]
with a subject of unsubscribe. Trouble? Contact [EMAIL PROTECTED]



Accepted nvidia-cg-toolkit 1.3.0501.0700-3.2 (source i386)

2006-11-24 Thread Christian Perrier
-BEGIN PGP SIGNED MESSAGE-
Hash: SHA1

Format: 1.7
Date: Fri, 24 Nov 2006 14:18:17 +0100
Source: nvidia-cg-toolkit
Binary: nvidia-cg-toolkit
Architecture: source i386
Version: 1.3.0501.0700-3.2
Distribution: unstable
Urgency: low
Maintainer: Federico Di Gregorio [EMAIL PROTECTED]
Changed-By: Christian Perrier [EMAIL PROTECTED]
Description: 
 nvidia-cg-toolkit - NVIDIA Cg Toolkit installer
Changes: 
 nvidia-cg-toolkit (1.3.0501.0700-3.2) unstable; urgency=low
 .
   * Non-maintainer upload to include the French translation forgotten
 by the former NMU
   * French debconf transalation added.
Files: 
 054cae1f45fbd047c7c063b03dea2848 585 contrib/libs optional 
nvidia-cg-toolkit_1.3.0501.0700-3.2.dsc
 ab1b63ed324e698fb2ca481e13a4723b 16747 contrib/libs optional 
nvidia-cg-toolkit_1.3.0501.0700-3.2.tar.gz
 c22f4d4f065255179e793895a6a73a24 14908 contrib/libs optional 
nvidia-cg-toolkit_1.3.0501.0700-3.2_i386.deb

-BEGIN PGP SIGNATURE-
Version: GnuPG v1.4.5 (GNU/Linux)

iD8DBQFFZvHH1OXtrMAUPS0RAvLLAJ0Wp6JxKs79VlZ+OOVPBdJDXZj3CACgjtUF
KKKQ/TyYL6x2f6vQzEJ4PM8=
=I3Ym
-END PGP SIGNATURE-


Accepted:
nvidia-cg-toolkit_1.3.0501.0700-3.2.dsc
  to pool/contrib/n/nvidia-cg-toolkit/nvidia-cg-toolkit_1.3.0501.0700-3.2.dsc
nvidia-cg-toolkit_1.3.0501.0700-3.2.tar.gz
  to pool/contrib/n/nvidia-cg-toolkit/nvidia-cg-toolkit_1.3.0501.0700-3.2.tar.gz
nvidia-cg-toolkit_1.3.0501.0700-3.2_i386.deb
  to 
pool/contrib/n/nvidia-cg-toolkit/nvidia-cg-toolkit_1.3.0501.0700-3.2_i386.deb


-- 
To UNSUBSCRIBE, email to [EMAIL PROTECTED]
with a subject of unsubscribe. Trouble? Contact [EMAIL PROTECTED]



Accepted gconf2 2.16.0-3 (source i386 all)

2006-11-24 Thread Loic Minier
-BEGIN PGP SIGNED MESSAGE-
Hash: SHA1

Format: 1.7
Date: Fri, 24 Nov 2006 14:26:38 +0100
Source: gconf2
Binary: libgconf2-4 gconf2 gconf2-common libgconf2-dev
Architecture: source i386 all
Version: 2.16.0-3
Distribution: unstable
Urgency: low
Maintainer: Josselin Mouette [EMAIL PROTECTED]
Changed-By: Loic Minier [EMAIL PROTECTED]
Description: 
 gconf2 - GNOME configuration database system (support tools)
 gconf2-common - GNOME configuration database system (common files)
 libgconf2-4 - GNOME configuration database system (shared libraries)
 libgconf2-dev - GNOME configuration database system (development)
Changes: 
 gconf2 (2.16.0-3) unstable; urgency=low
 .
   [ Josselin Mouette ]
   * rules: call clean-la.mk.
   * Build-depend on gnome-pkg-tools 0.7.
 .
   [ Loic Minier ]
   * Fix gconf-schemas to not die with an OSError when gconfd processes die
 before being killed or can not be killed, for example when they belong to
 a different user.
Files: 
 2b015435df0d32bf35228fd4be463c45 1589 libs optional gconf2_2.16.0-3.dsc
 d8a0d3d36eb10b4fd4335a97d747b9f0 15142 libs optional gconf2_2.16.0-3.diff.gz
 33179898eaf5b16fd379280f78cef2df 1397088 libs optional 
gconf2-common_2.16.0-3_all.deb
 af3cb3e0d64ce4feabeba9448da0a707 133088 libs optional gconf2_2.16.0-3_i386.deb
 7c94f92d51fc1bd07406eea748efb9d5 235798 libs optional 
libgconf2-4_2.16.0-3_i386.deb
 47e715d53a7d3c04a4496f7409edaa53 269122 libdevel optional 
libgconf2-dev_2.16.0-3_i386.deb

-BEGIN PGP SIGNATURE-
Version: GnuPG v1.4.5 (GNU/Linux)

iD8DBQFFZvSY4VUX8isJIMARAsPiAJ0QuB46hxwTvVhJrEtklmDAdG5GRwCfcpR5
XbX+5NcdOn+TbfXIZBzPj2s=
=1h3H
-END PGP SIGNATURE-


Accepted:
gconf2-common_2.16.0-3_all.deb
  to pool/main/g/gconf2/gconf2-common_2.16.0-3_all.deb
gconf2_2.16.0-3.diff.gz
  to pool/main/g/gconf2/gconf2_2.16.0-3.diff.gz
gconf2_2.16.0-3.dsc
  to pool/main/g/gconf2/gconf2_2.16.0-3.dsc
gconf2_2.16.0-3_i386.deb
  to pool/main/g/gconf2/gconf2_2.16.0-3_i386.deb
libgconf2-4_2.16.0-3_i386.deb
  to pool/main/g/gconf2/libgconf2-4_2.16.0-3_i386.deb
libgconf2-dev_2.16.0-3_i386.deb
  to pool/main/g/gconf2/libgconf2-dev_2.16.0-3_i386.deb


-- 
To UNSUBSCRIBE, email to [EMAIL PROTECTED]
with a subject of unsubscribe. Trouble? Contact [EMAIL PROTECTED]



Accepted dictionaries-common 0.70.9 (source all)

2006-11-24 Thread Agustin Martin Domingo
-BEGIN PGP SIGNED MESSAGE-
Hash: SHA1

Format: 1.7
Date: Fri, 24 Nov 2006 12:37:28 +0100
Source: dictionaries-common
Binary: dictionaries-common-dev dictionaries-common
Architecture: source all
Version: 0.70.9
Distribution: unstable
Urgency: medium
Maintainer: Agustin Martin Domingo [EMAIL PROTECTED]
Changed-By: Agustin Martin Domingo [EMAIL PROTECTED]
Description: 
 dictionaries-common - Common utilities for spelling dictionary tools
 dictionaries-common-dev - Developer tools and Policy for spelling dictionary 
tools
Closes: 399220 399303
Changes: 
 dictionaries-common (0.70.9) unstable; urgency=medium
 .
   * debian/po:
 - Updated Hungarian [hu] debconf templates translation,
   thanks to SZERVÁC Attila (closes: #399220)
 - Updated Vietnamese [vi] debconf templates translation,
   thanks to Clytie Siddall (closes: #399303).
   * scripts/system/dc-debconf-select.pl:
 - Show debugging info if 'DICT_COMMON_DEBUG' envvar is set.
Files: 
 b6ed389fefc8a14e52ca7e2480d75f6d 747 text standard 
dictionaries-common_0.70.9.dsc
 69cced512589be1f93204f6d47bb5701 274695 text standard 
dictionaries-common_0.70.9.tar.gz
 46893a8b743d8582b1d56db2346cd9b2 250074 text standard 
dictionaries-common_0.70.9_all.deb
 2f93d1e21ad91c4b30d526a2ed5d09fc 103538 devel optional 
dictionaries-common-dev_0.70.9_all.deb

-BEGIN PGP SIGNATURE-
Version: GnuPG v1.4.5 (GNU/Linux)

iD8DBQFFZtqJWMZwCEWXpZMRAsEzAJ9eOf5UK6Thfb5ynAzm+qaGpcHNXACfbgjW
VHcwe8FrjMoTrFlCK11n+vs=
=gPyP
-END PGP SIGNATURE-


Accepted:
dictionaries-common-dev_0.70.9_all.deb
  to pool/main/d/dictionaries-common/dictionaries-common-dev_0.70.9_all.deb
dictionaries-common_0.70.9.dsc
  to pool/main/d/dictionaries-common/dictionaries-common_0.70.9.dsc
dictionaries-common_0.70.9.tar.gz
  to pool/main/d/dictionaries-common/dictionaries-common_0.70.9.tar.gz
dictionaries-common_0.70.9_all.deb
  to pool/main/d/dictionaries-common/dictionaries-common_0.70.9_all.deb


-- 
To UNSUBSCRIBE, email to [EMAIL PROTECTED]
with a subject of unsubscribe. Trouble? Contact [EMAIL PROTECTED]



Accepted grdesktop 0.23-3 (source amd64)

2006-11-24 Thread Michael Ablassmeier
-BEGIN PGP SIGNED MESSAGE-
Hash: SHA1

Format: 1.7
Date: Fri, 24 Nov 2006 14:47:17 +0100
Source: grdesktop
Binary: grdesktop
Architecture: source amd64
Version: 0.23-3
Distribution: unstable
Urgency: low
Maintainer: Debian QA Group [EMAIL PROTECTED]
Changed-By: Michael Ablassmeier [EMAIL PROTECTED]
Description: 
 grdesktop  - GNOME frontend for the rdesktop client
Closes: 320464
Changes: 
 grdesktop (0.23-3) unstable; urgency=low
 .
   * QA upload. (ACK NMU; Closes: #320464)
   * Set maintainer to QA Group; Orphaned: #398120
   * Add gconf2 (= 2.10.1-2) to Dependencies as the
 maintainer scripts call gconf-schemas.
   * Conforms with latest Standards Version 3.7.2
Files: 
 cdc70edcfa34bdadceabca5ffa5066e9 637 x11 optional grdesktop_0.23-3.dsc
 b994f9928a54df3fe4174e7bd155060a 4683 x11 optional grdesktop_0.23-3.diff.gz
 33fba7b206f17ec24a1f7df8440deff1 126378 x11 optional grdesktop_0.23-3_amd64.deb

-BEGIN PGP SIGNATURE-
Version: GnuPG v1.4.5 (GNU/Linux)

iD8DBQFFZvl9EFV7g4B8rCURAhO9AJ4mZxkqr/bq5fqiUkjAaxq9uy6ejgCff/FN
iToouCHXyDzkMd3RSVdLvEg=
=VLKV
-END PGP SIGNATURE-


Accepted:
grdesktop_0.23-3.diff.gz
  to pool/main/g/grdesktop/grdesktop_0.23-3.diff.gz
grdesktop_0.23-3.dsc
  to pool/main/g/grdesktop/grdesktop_0.23-3.dsc
grdesktop_0.23-3_amd64.deb
  to pool/main/g/grdesktop/grdesktop_0.23-3_amd64.deb


-- 
To UNSUBSCRIBE, email to [EMAIL PROTECTED]
with a subject of unsubscribe. Trouble? Contact [EMAIL PROTECTED]



Accepted gnome-panel 2.14.3-3 (source i386 all)

2006-11-24 Thread Loic Minier
-BEGIN PGP SIGNED MESSAGE-
Hash: SHA1

Format: 1.7
Date: Fri, 24 Nov 2006 14:31:19 +0100
Source: gnome-panel
Binary: gnome-panel-data libpanel-applet2-doc libpanel-applet2-dev gnome-panel 
libpanel-applet2-dbg libpanel-applet2-0
Architecture: source i386 all
Version: 2.14.3-3
Distribution: unstable
Urgency: low
Maintainer: Guilherme de S. Pastore [EMAIL PROTECTED]
Changed-By: Loic Minier [EMAIL PROTECTED]
Description: 
 gnome-panel - launcher and docking facility for GNOME 2
 gnome-panel-data - common files for GNOME 2 panel
 libpanel-applet2-0 - library for GNOME 2 panel applets
 libpanel-applet2-dbg - library for GNOME 2 panel applets - library with 
debugging symbol
 libpanel-applet2-dev - library for GNOME 2 panel applets - development files
 libpanel-applet2-doc - library for GNOME 2 panel applets - documentation files
Changes: 
 gnome-panel (2.14.3-3) unstable; urgency=low
 .
   * Sync with overrides: set libpanel-applet2-dbg's priority to extra.
   * Fix upstream version computation to allow - in upstream versions.
   * New patch, 10_panel-transparency-after-resolution-change, to fix wrong
 geometry calculation of the root window after a resolution change which
 broke gnome-panel transparency; taken from GNOME #353781; patch by
 [EMAIL PROTECTED]; thanks Soeren Sonnenburg.
Files: 
 983f132543861d55a651141c0d82c7be 1994 gnome optional gnome-panel_2.14.3-3.dsc
 693f6c30b518af821adecb3b9a4c4cf1 30878 gnome optional 
gnome-panel_2.14.3-3.diff.gz
 cfe188b0e44145509563ae5bce7f8e34 94548 doc optional 
libpanel-applet2-doc_2.14.3-3_all.deb
 1d1474cf167c7ce3f6f8088fee0bde51 2840552 gnome optional 
gnome-panel-data_2.14.3-3_all.deb
 0bca33b97a302f557201796136c876d2 389666 gnome optional 
gnome-panel_2.14.3-3_i386.deb
 4608ab75ccc0fe8a9a7dc6ad40c151c9 93816 libs optional 
libpanel-applet2-0_2.14.3-3_i386.deb
 4a291e72844f746bb9db15a76c513665 155116 libdevel extra 
libpanel-applet2-dbg_2.14.3-3_i386.deb
 112b940bf4f0ea2aaa84efd6cd21abd5 100078 libdevel optional 
libpanel-applet2-dev_2.14.3-3_i386.deb

-BEGIN PGP SIGNATURE-
Version: GnuPG v1.4.5 (GNU/Linux)

iD8DBQFFZvYD4VUX8isJIMARAts3AKCmPvE1jg+EblTAIOuTOUhQKdWXmgCggv6l
w3Y2cXC5S+rMmnB+/qg4u2w=
=Ht8P
-END PGP SIGNATURE-


Accepted:
gnome-panel-data_2.14.3-3_all.deb
  to pool/main/g/gnome-panel/gnome-panel-data_2.14.3-3_all.deb
gnome-panel_2.14.3-3.diff.gz
  to pool/main/g/gnome-panel/gnome-panel_2.14.3-3.diff.gz
gnome-panel_2.14.3-3.dsc
  to pool/main/g/gnome-panel/gnome-panel_2.14.3-3.dsc
gnome-panel_2.14.3-3_i386.deb
  to pool/main/g/gnome-panel/gnome-panel_2.14.3-3_i386.deb
libpanel-applet2-0_2.14.3-3_i386.deb
  to pool/main/g/gnome-panel/libpanel-applet2-0_2.14.3-3_i386.deb
libpanel-applet2-dbg_2.14.3-3_i386.deb
  to pool/main/g/gnome-panel/libpanel-applet2-dbg_2.14.3-3_i386.deb
libpanel-applet2-dev_2.14.3-3_i386.deb
  to pool/main/g/gnome-panel/libpanel-applet2-dev_2.14.3-3_i386.deb
libpanel-applet2-doc_2.14.3-3_all.deb
  to pool/main/g/gnome-panel/libpanel-applet2-doc_2.14.3-3_all.deb


-- 
To UNSUBSCRIBE, email to [EMAIL PROTECTED]
with a subject of unsubscribe. Trouble? Contact [EMAIL PROTECTED]



Accepted optipng 0.5.4-2 (source i386)

2006-11-24 Thread Nelson A. de Oliveira
-BEGIN PGP SIGNED MESSAGE-
Hash: SHA1

Format: 1.7
Date: Sun, 19 Nov 2006 02:14:06 -0200
Source: optipng
Binary: optipng
Architecture: source i386
Version: 0.5.4-2
Distribution: unstable
Urgency: medium
Maintainer: Nelson A. de Oliveira [EMAIL PROTECTED]
Changed-By: Nelson A. de Oliveira [EMAIL PROTECTED]
Description: 
 optipng- advanced PNG (Portable Network Graphics) optimizer
Changes: 
 optipng (0.5.4-2) unstable; urgency=medium
 .
   * libpng version 1.2.13 available on Debian:
 - OptiPNG is now dynamically linked against Debian's libpng;
 - Updated debian/control (included build-depends on libpng12-dev);
 - Updated debian/rules (now using unix-secure.mak to compile dynamically
   against zlib and libpng);
 - Removed debian/patches/* (not needed anymore);
 - Removed README.Debian (it's not necessary anymore to explain why we are
   linking OptiPNG statically with libpng).
 - medium urgency since it will be really good to have this package on
   Etch, using Debian's libpng instead its own (less security work, etc).
Files: 
 947ce1361865becbc70dd2c43499a97f 621 graphics optional optipng_0.5.4-2.dsc
 8d989971e674a06b55e17fc5b70c41aa 1094572 graphics optional 
optipng_0.5.4.orig.tar.gz
 5c40053b63e3db5898b26e757c32ea33 4427 graphics optional optipng_0.5.4-2.diff.gz
 c96b67d656a62df8fbc392db416505cc 61472 graphics optional 
optipng_0.5.4-2_i386.deb

-BEGIN PGP SIGNATURE-
Version: GnuPG v1.4.5 (GNU/Linux)

iD8DBQFFZwIvYDBbMcCf01oRAne0AJ0bzZilbZRGV0QyWJUHEKIlnhxkOgCfd3cL
Uxcuo85rDR5GKsY304K+yxg=
=zjf8
-END PGP SIGNATURE-


Accepted:
optipng_0.5.4-2.diff.gz
  to pool/main/o/optipng/optipng_0.5.4-2.diff.gz
optipng_0.5.4-2.dsc
  to pool/main/o/optipng/optipng_0.5.4-2.dsc
optipng_0.5.4-2_i386.deb
  to pool/main/o/optipng/optipng_0.5.4-2_i386.deb


-- 
To UNSUBSCRIBE, email to [EMAIL PROTECTED]
with a subject of unsubscribe. Trouble? Contact [EMAIL PROTECTED]



Accepted pengupop 2.1.12-3 (source powerpc)

2006-11-24 Thread Morten Hustveit
-BEGIN PGP SIGNED MESSAGE-
Hash: SHA1

Format: 1.7
Date: Fri, 24 Nov 2006 15:21:23 +0100
Source: pengupop
Binary: pengupop
Architecture: source powerpc
Version: 2.1.12-3
Distribution: unstable
Urgency: low
Maintainer: Morten Hustveit [EMAIL PROTECTED]
Changed-By: Morten Hustveit [EMAIL PROTECTED]
Description: 
 pengupop   - Online multiplayer clone of Bust a Move
Changes: 
 pengupop (2.1.12-3) unstable; urgency=low
 .
   * Renamed /usr/share/menu/menufile to /usr/share/menu/pengupop.
Files: 
 dd43ffdfc8314fbeca4046bc7e2494fd 600 games optional pengupop_2.1.12-3.dsc
 563d8d567ecb210b0a2029a3e2b9bc78 9518 games optional pengupop_2.1.12-3.diff.gz
 6935b0a991019df718370beaa320e951 1110986 games optional 
pengupop_2.1.12-3_powerpc.deb

-BEGIN PGP SIGNATURE-
Version: GnuPG v1.4.5 (GNU/Linux)

iD8DBQFFZwCH4996V3ZlqLcRAmrwAJ420GbaW+HY4zoQyQoqJtIGfrdY1gCdHTWB
tk0nF1Q0khKmxVIAzTqku54=
=HYSt
-END PGP SIGNATURE-


Accepted:
pengupop_2.1.12-3.diff.gz
  to pool/main/p/pengupop/pengupop_2.1.12-3.diff.gz
pengupop_2.1.12-3.dsc
  to pool/main/p/pengupop/pengupop_2.1.12-3.dsc
pengupop_2.1.12-3_powerpc.deb
  to pool/main/p/pengupop/pengupop_2.1.12-3_powerpc.deb


-- 
To UNSUBSCRIBE, email to [EMAIL PROTECTED]
with a subject of unsubscribe. Trouble? Contact [EMAIL PROTECTED]



Accepted php5 5.2.0-7 (source i386 all)

2006-11-24 Thread sean finney
-BEGIN PGP SIGNED MESSAGE-
Hash: SHA1

Format: 1.7
Date: Fri, 24 Nov 2006 15:20:53 +0100
Source: php5
Binary: php5-gd php5-ldap php5 php5-xmlrpc php5-pspell libapache2-mod-php5 
php5-xsl php5-cgi php-pear php5-tidy php5-pgsql php5-cli php5-recode php5-mhash 
php5-sybase php5-curl php5-odbc php5-mcrypt php5-mysql php5-common php5-imap 
php5-snmp php5-dev php5-sqlite libapache-mod-php5 php5-interbase
Architecture: source i386 all
Version: 5.2.0-7
Distribution: unstable
Urgency: high
Maintainer: Debian PHP Maintainers [EMAIL PROTECTED]
Changed-By: sean finney [EMAIL PROTECTED]
Description: 
 libapache-mod-php5 - server-side, HTML-embedded scripting language (apache 1.3 
module)
 libapache2-mod-php5 - server-side, HTML-embedded scripting language (apache 
2.0 module)
 php-pear   - PEAR - PHP Extension and Application Repository
 php5   - server-side, HTML-embedded scripting language (meta-package)
 php5-cgi   - server-side, HTML-embedded scripting language (CGI binary)
 php5-cli   - command-line interpreter for the php5 scripting language
 php5-common - Common files for packages built from the php5 source
 php5-curl  - CURL module for php5
 php5-dev   - Files for PHP5 module development
 php5-gd- GD module for php5
 php5-imap  - IMAP module for php5
 php5-interbase - interbase/firebird module for php5
 php5-ldap  - LDAP module for php5
 php5-mcrypt - MCrypt module for php5
 php5-mhash - MHASH module for php5
 php5-mysql - MySQL module for php5
 php5-odbc  - ODBC module for php5
 php5-pgsql - PostgreSQL module for php5
 php5-pspell - pspell module for php5
 php5-recode - recode module for php5
 php5-snmp  - SNMP module for php5
 php5-sqlite - SQLite module for php5
 php5-sybase - Sybase / MS SQL Server module for php5
 php5-tidy  - tidy module for php5
 php5-xmlrpc - XML-RPC module for php5
 php5-xsl   - XSL module for php5
Changes: 
 php5 (5.2.0-7) unstable; urgency=high
 .
   [ Steve Langasek ]
   * Also disable firebird in the PDO config for archs other than
 i386/amd64.
Files: 
 85f1cba666a7ac38b78b33047bfbcfb8 1963 web optional php5_5.2.0-7.dsc
 ef2c104e0059ec5d4d214114542c7bba 93346 web optional php5_5.2.0-7.diff.gz
 5ad3d19990571626838c15aa44994015 211720 web optional 
php5-common_5.2.0-7_i386.deb
 d250fd4486569439251f3fedc74e84f8 2411358 web optional 
libapache-mod-php5_5.2.0-7_i386.deb
 28ea25bf9cc3d24ef060f58cd0086457 2412110 web optional 
libapache2-mod-php5_5.2.0-7_i386.deb
 da6d4587c5b97aacb29b9892e0c5dfa4 4752578 web optional php5-cgi_5.2.0-7_i386.deb
 a176453716800330e753c59917c9d33e 2395620 web optional php5-cli_5.2.0-7_i386.deb
 ee3eabf337829af1d9b744d5b8e9ae2f 342012 devel optional 
php5-dev_5.2.0-7_i386.deb
 1f40be6619304d1e10ee097fb212bb7d 24446 web optional php5-curl_5.2.0-7_i386.deb
 ca87bba5a0115f8be3c17354b11f5064 33382 web optional php5-gd_5.2.0-7_i386.deb
 1275127358e7fa4f26c66a09b497c5fe 34466 web optional php5-imap_5.2.0-7_i386.deb
 367547e8bb853f38cf3fd07524e407d0 44110 web optional 
php5-interbase_5.2.0-7_i386.deb
 7007f85deb4b97ceda62b815084a7ed6 17232 web optional php5-ldap_5.2.0-7_i386.deb
 ee5311498d2245ed2b829004858a3412 12822 web optional 
php5-mcrypt_5.2.0-7_i386.deb
 80198946c07a1b619efbce3400f4a669 5034 web optional php5-mhash_5.2.0-7_i386.deb
 f1e2f9d41e92e7a03c7742a2ffc9442c 64900 web optional php5-mysql_5.2.0-7_i386.deb
 79d0df8e0e2e275a93b84f0cffb1cb19 34046 web optional php5-odbc_5.2.0-7_i386.deb
 14a374d84f3052433eb5993bce900acd 50610 web optional php5-pgsql_5.2.0-7_i386.deb
 d7020705aa9e4c13a601164b703dba9c 8614 web optional php5-pspell_5.2.0-7_i386.deb
 283639cc89f8a36b81de0c67c9f57e77 4746 web optional php5-recode_5.2.0-7_i386.deb
 ac2b2b6d77b0bdb0dafa1d8a74f167d7 11288 web optional php5-snmp_5.2.0-7_i386.deb
 55b6c640e25360b0c6ee6e8ce3e651e3 34456 web optional 
php5-sqlite_5.2.0-7_i386.deb
 4a53c03abbf097afa66f92dd30c7f208 18380 web optional 
php5-sybase_5.2.0-7_i386.deb
 44760dad0191183353fc04934b3996bc 16454 web optional php5-tidy_5.2.0-7_i386.deb
 0900b35a3053d8c38b8dc76634da4d44 36436 web optional 
php5-xmlrpc_5.2.0-7_i386.deb
 57579656ba7e04ccc0f5dab28a2374cd 12240 web optional php5-xsl_5.2.0-7_i386.deb
 c4574df6a04ffe08d1a8ff9ab841ad18 1036 web optional php5_5.2.0-7_all.deb
 5008bf5f37cb5a6456fbb1d1bf371d2e 306834 web optional php-pear_5.2.0-7_all.deb

-BEGIN PGP SIGNATURE-
Version: GnuPG v1.4.5 (GNU/Linux)

iD8DBQFFZwbhynjLPm522B0RAveoAJ9Gsf10gREaxR8Jjdjhz0dk0IOi+ACfYk1c
oR3Gj3xxG+oOqF8lOYuRLpI=
=xBJg
-END PGP SIGNATURE-


Accepted:
libapache-mod-php5_5.2.0-7_i386.deb
  to pool/main/p/php5/libapache-mod-php5_5.2.0-7_i386.deb
libapache2-mod-php5_5.2.0-7_i386.deb
  to pool/main/p/php5/libapache2-mod-php5_5.2.0-7_i386.deb
php-pear_5.2.0-7_all.deb
  to pool/main/p/php5/php-pear_5.2.0-7_all.deb
php5-cgi_5.2.0-7_i386.deb
  to pool/main/p/php5/php5-cgi_5.2.0-7_i386.deb
php5-cli_5.2.0-7_i386.deb
  to pool/main/p/php5/php5-cli_5.2.0-7_i386.deb
php5-common_5.2.0-7_i386.deb
  to pool/main/p/php5/php5-common_5.2.0-7_i386.deb

Accepted postfix 2.3.4-2 (source all i386)

2006-11-24 Thread LaMont Jones
-BEGIN PGP SIGNED MESSAGE-
Hash: SHA1

Format: 1.7
Date: Thu, 23 Nov 2006 22:53:16 -0700
Source: postfix
Binary: postfix-pcre postfix postfix-pgsql postfix-doc postfix-ldap postfix-cdb 
postfix-dev postfix-mysql
Architecture: all i386 source 
Version: 2.3.4-2
Distribution: unstable
Urgency: low
Maintainer: LaMont Jones [EMAIL PROTECTED]
Changed-By: LaMont Jones [EMAIL PROTECTED]
Description: 
 postfix- A high-performance mail transport agent
 postfix-cdb - CDB map support for Postfix
 postfix-dev - Postfix loadable modules development environment
 postfix-doc - Postfix documentation
 postfix-ldap - LDAP map support for Postfix
 postfix-mysql - MYSQL map support for Postfix
 postfix-pcre - PCRE map support for Postfix
 postfix-pgsql - PGSQL map support for Postfix
Closes: 398245 398599 399918 38
Changes: 
 postfix (2.3.4-2) unstable; urgency=low
 .
   * Fix sasl patch.. Thanks again to Fabian Fagerholm. Closes: #398245
   * New ja.po.  Closes: #398599
   * New de.po.  Closes: #399918
   * New fr.po.  Closes: #38
Files: 
 035506a6a83de7878ebb13b20b69c688 41026 mail extra postfix-ldap_2.3.4-2_i386.deb
 06ad42ed702f92c02d8234b37da470f4 157948 mail extra postfix_2.3.4-2.diff.gz
 7e46eaf7e792979657f4fa21efff9c04 897 mail extra postfix_2.3.4-2.dsc
 50197a66ef20e2f83fee6630501d2124 1078718 mail extra postfix_2.3.4-2_i386.deb
 5291b59651a650cea43bd4e8194e5a0e 126030 devel extra postfix-dev_2.3.4-2_all.deb
 938e0ef677cee6beced4c59a2b88c443 34442 mail extra postfix-cdb_2.3.4-2_i386.deb
 bd5b6f45e766df451b3d673deb464bbf 763522 doc extra postfix-doc_2.3.4-2_all.deb
 e01a49b48f6f378e0d1cec8b73267678 36438 mail extra 
postfix-mysql_2.3.4-2_i386.deb
 e834b1e81cffeec73ab7d1a6158f980b 36160 mail extra postfix-pcre_2.3.4-2_i386.deb
 f0478104fd0abdb8d3166d662da5b7e1 36510 mail extra 
postfix-pgsql_2.3.4-2_i386.deb

-BEGIN PGP SIGNATURE-
Version: GnuPG v1.4.3 (GNU/Linux)

iD8DBQFFZwg2zN/kmwoKyScRAmfZAJ9qAteNRWfrX97TEOdADVeOjso5JQCfUn4z
eD7QLgXt5OAOqwaN5x7JPDU=
=0YUa
-END PGP SIGNATURE-


Accepted:
postfix-cdb_2.3.4-2_i386.deb
  to pool/main/p/postfix/postfix-cdb_2.3.4-2_i386.deb
postfix-dev_2.3.4-2_all.deb
  to pool/main/p/postfix/postfix-dev_2.3.4-2_all.deb
postfix-doc_2.3.4-2_all.deb
  to pool/main/p/postfix/postfix-doc_2.3.4-2_all.deb
postfix-ldap_2.3.4-2_i386.deb
  to pool/main/p/postfix/postfix-ldap_2.3.4-2_i386.deb
postfix-mysql_2.3.4-2_i386.deb
  to pool/main/p/postfix/postfix-mysql_2.3.4-2_i386.deb
postfix-pcre_2.3.4-2_i386.deb
  to pool/main/p/postfix/postfix-pcre_2.3.4-2_i386.deb
postfix-pgsql_2.3.4-2_i386.deb
  to pool/main/p/postfix/postfix-pgsql_2.3.4-2_i386.deb
postfix_2.3.4-2.diff.gz
  to pool/main/p/postfix/postfix_2.3.4-2.diff.gz
postfix_2.3.4-2.dsc
  to pool/main/p/postfix/postfix_2.3.4-2.dsc
postfix_2.3.4-2_i386.deb
  to pool/main/p/postfix/postfix_2.3.4-2_i386.deb


-- 
To UNSUBSCRIBE, email to [EMAIL PROTECTED]
with a subject of unsubscribe. Trouble? Contact [EMAIL PROTECTED]



Accepted libcgi-formbuilder-perl 3.04.01-1 (source all)

2006-11-24 Thread Jonas Smedegaard
-BEGIN PGP SIGNED MESSAGE-
Hash: SHA1

Format: 1.7
Date: Fri, 24 Nov 2006 15:08:47 +0100
Source: libcgi-formbuilder-perl
Binary: libcgi-formbuilder-perl
Architecture: source all
Version: 3.04.01-1
Distribution: unstable
Urgency: low
Maintainer: Jonas Smedegaard [EMAIL PROTECTED]
Changed-By: Jonas Smedegaard [EMAIL PROTECTED]
Description: 
 libcgi-formbuilder-perl - Easily generate and process stateful CGI forms
Changes: 
 libcgi-formbuilder-perl (3.04.01-1) unstable; urgency=low
 .
   * New upstream release.
   * Update local cdbs snippets, and add debian/README.cdbs-tweaks to
 source package.
   * Use build-depends (not build-depends-indep), thanks to lintian.
   * Avoid double build-dependency on perl, thanks to lintian.
Files: 
 2b197e0addcf56f38087fe414795b58e 798 perl optional 
libcgi-formbuilder-perl_3.04.01-1.dsc
 4be7ab21c7df668f9144def961c40f55 145489 perl optional 
libcgi-formbuilder-perl_3.04.01.orig.tar.gz
 3b8c0ec0e43b45d0de7d24663fafdf4c 6943 perl optional 
libcgi-formbuilder-perl_3.04.01-1.diff.gz
 81566213f68fef061fbb1f5b230a3c03 191320 perl optional 
libcgi-formbuilder-perl_3.04.01-1_all.deb

-BEGIN PGP SIGNATURE-
Version: GnuPG v1.4.5 (GNU/Linux)

iD8DBQFFZws+n7DbMsAkQLgRAs/sAJ9pdGJtzZtJLvbDQUmzQYMJV4BbBQCfZ7tW
npiUGwwl4DAP2W5J2nPg3h8=
=3j0y
-END PGP SIGNATURE-


Accepted:
libcgi-formbuilder-perl_3.04.01-1.diff.gz
  to 
pool/main/libc/libcgi-formbuilder-perl/libcgi-formbuilder-perl_3.04.01-1.diff.gz
libcgi-formbuilder-perl_3.04.01-1.dsc
  to 
pool/main/libc/libcgi-formbuilder-perl/libcgi-formbuilder-perl_3.04.01-1.dsc
libcgi-formbuilder-perl_3.04.01-1_all.deb
  to 
pool/main/libc/libcgi-formbuilder-perl/libcgi-formbuilder-perl_3.04.01-1_all.deb
libcgi-formbuilder-perl_3.04.01.orig.tar.gz
  to 
pool/main/libc/libcgi-formbuilder-perl/libcgi-formbuilder-perl_3.04.01.orig.tar.gz


-- 
To UNSUBSCRIBE, email to [EMAIL PROTECTED]
with a subject of unsubscribe. Trouble? Contact [EMAIL PROTECTED]



Accepted tetex-bin 3.0-24 (source i386)

2006-11-24 Thread Frank Küster
-BEGIN PGP SIGNED MESSAGE-
Hash: SHA1

Format: 1.7
Date: Fri, 24 Nov 2006 15:28:51 +0100
Source: tetex-bin
Binary: tetex-bin libkpathsea-dev libkpathsea4
Architecture: source i386
Version: 3.0-24
Distribution: unstable
Urgency: high
Maintainer: Debian TeX maintainers [EMAIL PROTECTED]
Changed-By: Frank Küster [EMAIL PROTECTED]
Description: 
 libkpathsea-dev - path search library for teTeX (devel part)
 libkpathsea4 - path search library for teTeX (runtime part)
 tetex-bin  - The teTeX programs
Closes: 396823 399897
Changes: 
 tetex-bin (3.0-24) unstable; urgency=high
 .
   * Apply patch from upstream to pdftex that allows it to work properly
 with CJK fonts with their large number of subfonts.  Many thanks to
 Thanh Han The [EMAIL PROTECTED], Jie Luo
 [EMAIL PROTECTED] for the patch and many others for
 debugging.
 This fixes a FTBFS bug in debian-reference and closes: #399897, hence
 the urgency
   * Write a proper manpage for texconfig, and document which commands
 make sense to be used on a Debian system.  Thanks to Géraud Meyer
 [EMAIL PROTECTED] for reminding us (closes: #396823)
   * Make texconfig faq find the teTeX faq
Files: 
 6c4c19f79e297f59c15b372e9d8c7799 1011 tex optional tetex-bin_3.0-24.dsc
 66f0a66bf5a6506df70066aa95f8cd2f 125710 tex optional tetex-bin_3.0-24.diff.gz
 f58e324f6bfd4a81e35df1ca07089036 3559746 tex optional tetex-bin_3.0-24_i386.deb
 005d4205577d309bde71751d6302c27f 80724 libs optional 
libkpathsea4_3.0-24_i386.deb
 4bd4ba7b444a7f1c4499ea568bf6fd63 70600 libdevel optional 
libkpathsea-dev_3.0-24_i386.deb

-BEGIN PGP SIGNATURE-
Version: GnuPG v1.4.5 (GNU/Linux)

iD8DBQFFZxKd+xs9YyJS+hoRAj1HAKCMeSddBxjFUPUULF/btEk9YtbhCwCeLgKC
4h3U04m3xd/Vy1di7YmqdtA=
=1IgJ
-END PGP SIGNATURE-


Accepted:
libkpathsea-dev_3.0-24_i386.deb
  to pool/main/t/tetex-bin/libkpathsea-dev_3.0-24_i386.deb
libkpathsea4_3.0-24_i386.deb
  to pool/main/t/tetex-bin/libkpathsea4_3.0-24_i386.deb
tetex-bin_3.0-24.diff.gz
  to pool/main/t/tetex-bin/tetex-bin_3.0-24.diff.gz
tetex-bin_3.0-24.dsc
  to pool/main/t/tetex-bin/tetex-bin_3.0-24.dsc
tetex-bin_3.0-24_i386.deb
  to pool/main/t/tetex-bin/tetex-bin_3.0-24_i386.deb


-- 
To UNSUBSCRIBE, email to [EMAIL PROTECTED]
with a subject of unsubscribe. Trouble? Contact [EMAIL PROTECTED]



Accepted anthy 7900-3 (source all amd64)

2006-11-24 Thread Masahito Omote
-BEGIN PGP SIGNED MESSAGE-
Hash: SHA1

Format: 1.7
Date: Sat, 25 Nov 2006 00:34:48 +0900
Source: anthy
Binary: libanthy-dev libanthy0 anthy-el anthy
Architecture: source amd64 all
Version: 7900-3
Distribution: unstable
Urgency: low
Maintainer: Masahito Omote [EMAIL PROTECTED]
Changed-By: Masahito Omote [EMAIL PROTECTED]
Description: 
 anthy  - A Japanese input method (backend, dictionary and utility)
 anthy-el   - A Japanese input method (elisp fronted)
 libanthy-dev - Anthy static library, headers and documets for developers
 libanthy0  - Anthy runtime library
Changes: 
 anthy (7900-3) unstable; urgency=low
 .
   * Acknowledge the NMU fix.
 - NMUs about debconf translations only are always welcome.
   * Fix the change of debconf templates in description of extra.t.
Files: 
 33ec22765299e993cd13711df1e9cfff 665 utils optional anthy_7900-3.dsc
 52c01c0208192396452473b1fc4a540b 68239 utils optional anthy_7900-3.diff.gz
 8db43b3753c7e9a11548794446b6c15e 34748 utils optional anthy-el_7900-3_all.deb
 f1c6ca5a0d97ea397efcf53266564abe 3067944 utils optional anthy_7900-3_amd64.deb
 d8979149ae5b60c76dd843c582439c12 123826 libs optional 
libanthy0_7900-3_amd64.deb
 09b77d2fbcf311040a0f0e74d531cfad 155880 libdevel optional 
libanthy-dev_7900-3_amd64.deb

-BEGIN PGP SIGNATURE-
Version: GnuPG v1.4.5 (GNU/Linux)

iD8DBQFFZxdH4QYOB7JaXPERAqzsAKDhiFEXmUBK6ACdKRVaISXyvNPWaQCgpzsQ
WBSfUnVT7OOV7GPjM6/v430=
=H6Fk
-END PGP SIGNATURE-


Accepted:
anthy-el_7900-3_all.deb
  to pool/main/a/anthy/anthy-el_7900-3_all.deb
anthy_7900-3.diff.gz
  to pool/main/a/anthy/anthy_7900-3.diff.gz
anthy_7900-3.dsc
  to pool/main/a/anthy/anthy_7900-3.dsc
anthy_7900-3_amd64.deb
  to pool/main/a/anthy/anthy_7900-3_amd64.deb
libanthy-dev_7900-3_amd64.deb
  to pool/main/a/anthy/libanthy-dev_7900-3_amd64.deb
libanthy0_7900-3_amd64.deb
  to pool/main/a/anthy/libanthy0_7900-3_amd64.deb


-- 
To UNSUBSCRIBE, email to [EMAIL PROTECTED]
with a subject of unsubscribe. Trouble? Contact [EMAIL PROTECTED]



Accepted openct 0.6.11-1 (source i386)

2006-11-24 Thread Eric Dorland
-BEGIN PGP SIGNED MESSAGE-
Hash: SHA1

Format: 1.7
Date: Fri, 24 Nov 2006 10:57:59 -0500
Source: openct
Binary: libopenct1-dev openct libopenct1-dbg libopenct1
Architecture: source i386
Version: 0.6.11-1
Distribution: unstable
Urgency: high
Maintainer: Eric Dorland [EMAIL PROTECTED]
Changed-By: Eric Dorland [EMAIL PROTECTED]
Description: 
 libopenct1 - middleware framework for smart card terminals (libraries)
 libopenct1-dbg - middleware framework for smart card terminals (libraries)
 libopenct1-dev - headers and development libraries for libopenct1
 openct - middleware framework for smart card terminals
Closes: 399682 399728
Changes: 
 openct (0.6.11-1) unstable; urgency=high
 .
   * New upstream release.
   * debian/control: More explicit build dependency on cdbs to make sure it
 calls dh_installudev. Thanks Andreas Jellinghaus. (Closes: #399728)
   * src/ifd/pcmcia-block.c, src/ifd/pcmcia.c: Patch from Andreas
 Jellinghaus to fix cm4000 driver failure. (Closes: #399682)
Files: 
 0593da1d55f3bfd60dd084a7435da19e 697 utils extra openct_0.6.11-1.dsc
 1cdd16b2c1443ecb986abf125af50e7f 670899 utils extra openct_0.6.11.orig.tar.gz
 5dfbbe109ffc828c0a672ca239e6a76c 55701 utils extra openct_0.6.11-1.diff.gz
 da30f705e201300b080f46619dfa 34190 libdevel optional 
libopenct1-dev_0.6.11-1_i386.deb
 6a58f84920014f2bb0bcd7cf681febac 23342 libs optional 
libopenct1_0.6.11-1_i386.deb
 dccd46b7cc9db43ef2164ab5e5a1a434 493626 libs extra 
libopenct1-dbg_0.6.11-1_i386.deb
 b4731629a2b5ff7aca2f5b3352387b7f 329098 utils extra openct_0.6.11-1_i386.deb

-BEGIN PGP SIGNATURE-
Version: GnuPG v1.4.5 (GNU/Linux)

iD8DBQFFZxedYemOzxbZcMYRAj6eAJ9EKUfdC9mpdrko8V3PkoMr9huLmACfb4yQ
h1liEDAnl8SvA+V7VAz2Jl8=
=wEIe
-END PGP SIGNATURE-


Accepted:
libopenct1-dbg_0.6.11-1_i386.deb
  to pool/main/o/openct/libopenct1-dbg_0.6.11-1_i386.deb
libopenct1-dev_0.6.11-1_i386.deb
  to pool/main/o/openct/libopenct1-dev_0.6.11-1_i386.deb
libopenct1_0.6.11-1_i386.deb
  to pool/main/o/openct/libopenct1_0.6.11-1_i386.deb
openct_0.6.11-1.diff.gz
  to pool/main/o/openct/openct_0.6.11-1.diff.gz
openct_0.6.11-1.dsc
  to pool/main/o/openct/openct_0.6.11-1.dsc
openct_0.6.11-1_i386.deb
  to pool/main/o/openct/openct_0.6.11-1_i386.deb
openct_0.6.11.orig.tar.gz
  to pool/main/o/openct/openct_0.6.11.orig.tar.gz


-- 
To UNSUBSCRIBE, email to [EMAIL PROTECTED]
with a subject of unsubscribe. Trouble? Contact [EMAIL PROTECTED]



Accepted xwpe 1.5.30a-2 (source i386)

2006-11-24 Thread Francesco Paolo Lovergine
-BEGIN PGP SIGNED MESSAGE-
Hash: SHA1

Format: 1.7
Date: Fri, 24 Nov 2006 17:22:29 +0100
Source: xwpe
Binary: xwpe
Architecture: source i386
Version: 1.5.30a-2
Distribution: unstable
Urgency: high
Maintainer: Francesco Paolo Lovergine [EMAIL PROTECTED]
Changed-By: Francesco Paolo Lovergine [EMAIL PROTECTED]
Description: 
 xwpe   - Programming environment and editor for console and X11
Changes: 
 xwpe (1.5.30a-2) unstable; urgency=high
 .
   * Forcing NCURSES definition due to a configuration bug which rendered the
 ncurses based wpe unusable. Urgency due to importance of the issue for
 general use. Thanks [EMAIL PROTECTED]
Files: 
 67124b81511234be4259076f57dcf6ec 710 editors optional xwpe_1.5.30a-2.dsc
 25a93083ea5b587619928c561796fd5c 4914 editors optional xwpe_1.5.30a-2.diff.gz
 1381dbcc7b8ebc7ac54a42108db83a09 236554 editors optional 
xwpe_1.5.30a-2_i386.deb

-BEGIN PGP SIGNATURE-
Version: GnuPG v1.4.5 (GNU/Linux)

iD8DBQFFZx1gpFNRmenyx0cRAh7IAJ9eWmMG3xaCxIenVccn2nCKfdM/CwCgoAVM
niKZBp6KtMTIVVIU6V12mCc=
=yhA0
-END PGP SIGNATURE-


Accepted:
xwpe_1.5.30a-2.diff.gz
  to pool/main/x/xwpe/xwpe_1.5.30a-2.diff.gz
xwpe_1.5.30a-2.dsc
  to pool/main/x/xwpe/xwpe_1.5.30a-2.dsc
xwpe_1.5.30a-2_i386.deb
  to pool/main/x/xwpe/xwpe_1.5.30a-2_i386.deb


-- 
To UNSUBSCRIBE, email to [EMAIL PROTECTED]
with a subject of unsubscribe. Trouble? Contact [EMAIL PROTECTED]



Accepted mp3blaster 1:3.2.3-2 (source sparc)

2006-11-24 Thread Jochen Friedrich
-BEGIN PGP SIGNED MESSAGE-
Hash: SHA1

Format: 1.7
Date: Fri, 24 Nov 2006 17:12:07 +0100
Source: mp3blaster
Binary: mp3blaster
Architecture: source sparc
Version: 1:3.2.3-2
Distribution: unstable
Urgency: low
Maintainer: Jochen Friedrich [EMAIL PROTECTED]
Changed-By: Jochen Friedrich [EMAIL PROTECTED]
Description: 
 mp3blaster - Full-screen console mp3 and Ogg Vorbis player
Closes: 302668 302670 385738
Changes: 
 mp3blaster (1:3.2.3-2) unstable; urgency=low
 .
   * Fix compiler options (Closes: #385738)
   * Add patches for man pages (Closes: #302668, #302670)
   * Update watch file for SourceForge support
Files: 
 c56c23968e73f158ff77ce4b824a85ef 655 sound optional mp3blaster_3.2.3-2.dsc
 72c0fccb6ec1926bbe5b5c363f2a0bdb 9334 sound optional mp3blaster_3.2.3-2.diff.gz
 101338d464145cb775862ba6ad783452 205614 sound optional 
mp3blaster_3.2.3-2_sparc.deb

-BEGIN PGP SIGNATURE-
Version: GnuPG v1.4.5 (GNU/Linux)

iD8DBQFFZyEs0fhX0Y/ocz0RAt3AAJ9RK6m8ErdJNNNahwHV96GljEKHjACfaiq+
hs8pdUswO0vkogAWX1shjg0=
=RncO
-END PGP SIGNATURE-


Accepted:
mp3blaster_3.2.3-2.diff.gz
  to pool/main/m/mp3blaster/mp3blaster_3.2.3-2.diff.gz
mp3blaster_3.2.3-2.dsc
  to pool/main/m/mp3blaster/mp3blaster_3.2.3-2.dsc
mp3blaster_3.2.3-2_sparc.deb
  to pool/main/m/mp3blaster/mp3blaster_3.2.3-2_sparc.deb


-- 
To UNSUBSCRIBE, email to [EMAIL PROTECTED]
with a subject of unsubscribe. Trouble? Contact [EMAIL PROTECTED]



Accepted dnprogs 2.37.2 (source i386 all)

2006-11-24 Thread Patrick Caulfield
-BEGIN PGP SIGNED MESSAGE-
Hash: SHA1

Format: 1.7
Date: Fri, 24 Nov 2006 15:50:18 +
Source: dnprogs
Binary: libdnet libdnet-dev dnet-common dnet-progs
Architecture: source i386 all
Version: 2.37.2
Distribution: unstable
Urgency: low
Maintainer: Patrick Caulfield [EMAIL PROTECTED]
Changed-By: Patrick Caulfield [EMAIL PROTECTED]
Description: 
 dnet-common - Base package for Linux DECnet
 dnet-progs - DECnet user programs and daemons
 libdnet- DECnet Libraries
 libdnet-dev - DECnet development libraries  Headers
Closes: 313566 314123 399665
Changes: 
 dnprogs (2.37.2) unstable; urgency=low
 .
   * Add Vietnamese debconf translation
 Closes: #313566
   * Fix typo in German debconf translation
 Closes: #314123
   * Make library packages Recommend rather then Depend on dnet-common
 so they can be installed without configuring DECnet. dnet-progs still
 depends on dnet-common to simplfy installations
 Closes: #399665
   * Add LSB sections to init.d scripts.
Files: 
 702cf1f29349d292068fb91f5ba9b39c 554 net extra dnprogs_2.37.2.dsc
 b794acec4944b102a06db77bb52f8cd1 603303 net extra dnprogs_2.37.2.tar.gz
 b3612a4be12f222fe6f67977dfebadf9 32310 net extra dnet-common_2.37.2_all.deb
 fc31349715ad0fef88be13ce34c7e7f8 214312 net extra dnet-progs_2.37.2_i386.deb
 585045d68b1bcbf6a1ac3e1f25624045 75816 libs extra libdnet_2.37.2_i386.deb
 f08834097404a962d5dcbacf9935be39 264680 libdevel extra 
libdnet-dev_2.37.2_i386.deb

-BEGIN PGP SIGNATURE-
Version: GnuPG v1.4.5 (GNU/Linux)

iD8DBQFFZx9ghej7/PCycRMRAkd9AKCSHrLXFRJVtXk6aCzNLLThjghB9gCgqZCE
LWtWYJyEXkTHxg0Vgi3YBF8=
=EK28
-END PGP SIGNATURE-


Accepted:
dnet-common_2.37.2_all.deb
  to pool/main/d/dnprogs/dnet-common_2.37.2_all.deb
dnet-progs_2.37.2_i386.deb
  to pool/main/d/dnprogs/dnet-progs_2.37.2_i386.deb
dnprogs_2.37.2.dsc
  to pool/main/d/dnprogs/dnprogs_2.37.2.dsc
dnprogs_2.37.2.tar.gz
  to pool/main/d/dnprogs/dnprogs_2.37.2.tar.gz
libdnet-dev_2.37.2_i386.deb
  to pool/main/d/dnprogs/libdnet-dev_2.37.2_i386.deb
libdnet_2.37.2_i386.deb
  to pool/main/d/dnprogs/libdnet_2.37.2_i386.deb


-- 
To UNSUBSCRIBE, email to [EMAIL PROTECTED]
with a subject of unsubscribe. Trouble? Contact [EMAIL PROTECTED]



Accepted vtun 2.6-5 (source i386)

2006-11-24 Thread Martín Ferrari
-BEGIN PGP SIGNED MESSAGE-
Hash: SHA1

Format: 1.7
Date: Fri, 24 Nov 2006 11:08:26 -0300
Source: vtun
Binary: vtun
Architecture: source i386
Version: 2.6-5
Distribution: unstable
Urgency: low
Maintainer: Martín Ferrari [EMAIL PROTECTED]
Changed-By: Martín Ferrari [EMAIL PROTECTED]
Description: 
 vtun   - Virtual Tunnel over TCP/IP Networks
Closes: 262416 319449 332139 344784 373134
Changes: 
 vtun (2.6-5) unstable; urgency=low
 .
   * New maintainer. (Closes: #373134: ITA)
   * Acknowledge NMU. Thanks bubulle!
   * Re-packaged from scratch, with up-to-date autotools, current DH version
 and Standards-Version, and removing unneeded dependencies, solving some
 bugs in the way. (Closes: #344784)
   * Added conditional dependency on debconf-2.0. (Closes: #332139)
   * Added warnings about insecure encryption. (Closes: #319449)
   * New init.d uses /etc/default/vtun and can handle multiple clients and
 one server. (Closes: #262416)
Files: 
 8d4457b5233253bdb2e662dc8ba9305b 631 net optional vtun_2.6-5.dsc
 de0ad58c0fea3da22c818e2f4c49d685 99085 net optional vtun_2.6-5.diff.gz
 08bd22b7604955577bb6bc4bbf006ddb 58376 net optional vtun_2.6-5_i386.deb

-BEGIN PGP SIGNATURE-
Version: GnuPG v1.4.3 (GNU/Linux)

iD8DBQFFZyG7lAuUx1tI/64RAnrhAJ9AHD+wqm9i5ZmaF4qYj0oRWga71gCfaKjM
1FbbG+N1oInktdvKp7sLD54=
=y4TQ
-END PGP SIGNATURE-


Accepted:
vtun_2.6-5.diff.gz
  to pool/main/v/vtun/vtun_2.6-5.diff.gz
vtun_2.6-5.dsc
  to pool/main/v/vtun/vtun_2.6-5.dsc
vtun_2.6-5_i386.deb
  to pool/main/v/vtun/vtun_2.6-5_i386.deb


-- 
To UNSUBSCRIBE, email to [EMAIL PROTECTED]
with a subject of unsubscribe. Trouble? Contact [EMAIL PROTECTED]



Accepted systemimager 3.6.3dfsg1-2 (source all)

2006-11-24 Thread dann frazier
-BEGIN PGP SIGNED MESSAGE-
Hash: SHA1

Format: 1.7
Date: Thu, 23 Nov 2006 21:38:14 -0700
Source: systemimager
Binary: systemimager-doc systemimager-boot-ia64-standard 
systemimager-server-flamethrowerd systemimager-common systemimager-client 
systemimager-boot-i386-standard systemimager-server
Architecture: all source 
Version: 3.6.3dfsg1-2
Distribution: unstable
Urgency: medium
Maintainer: dann frazier [EMAIL PROTECTED]
Changed-By: dann frazier [EMAIL PROTECTED]
Description: 
 systemimager-boot-i386-standard - SystemImager boot binaries for i386 client 
nodes
Closes: 398147 398219 398225 400069
Changes: 
 systemimager (3.6.3dfsg1-2) unstable; urgency=medium
 .
   * Add missing build-dep on rsync. (Closes: #400069)
   * si_prepareclient execs file, so add a systemimager-client dependency
 on the file package
   * If the client is using udev, fetch /dev/.static as /dev during
 si_getimage so that device files will be created during install.
 Otherwise, things like bootloader install won't work. (Closes: #398219)
   * Fix an FHS violation by placing custom boot files in /var instead
 of /usr. si_mkautoinstall* don't automatically detect and use these
 flavors yet. Users will need to pass explicit -kernel and -initrd
 parameters to make use of them until this is fixed. (Closes: #398147)
   * si_updateclient -autoinstall should configure the bootloader to use
 /dev/ram0 as root instead of /dev/ram. (Closes: #398225)
Files: 
 0aabcc3076b89a73fc49ccc08a63acbb 26433460 admin optional 
systemimager-boot-ia64-standard_3.6.3dfsg1-2_all.deb
 0ae6836d2c889761bce85fc5a96dfa96 752870 doc optional 
systemimager-doc_3.6.3dfsg1-2_all.deb
 6739a7c874066b7c435403eef77e049d 31338 admin optional 
systemimager-client_3.6.3dfsg1-2_all.deb
 89cbc2faa182b849f5049244524b7586 15678 admin optional 
systemimager-server-flamethrowerd_3.6.3dfsg1-2_all.deb
 c4eacd4d8cff7137e253fa1ba4a201e8 38484 admin optional 
systemimager-common_3.6.3dfsg1-2_all.deb
 1165e29150273fac504fb876c6458a6e 1103 admin optional 
systemimager_3.6.3dfsg1-2.dsc
 dc709a286a4bf0e405bd71f0dc001c51 14905792 admin optional 
systemimager-boot-i386-standard_3.6.3dfsg1-2_all.deb
 f3b9beb62f92cc5214bef4e085fc40e1 150388 admin optional 
systemimager-server_3.6.3dfsg1-2_all.deb
 f574902316bee19ae9a7dbd56afd748d 38881 admin optional 
systemimager_3.6.3dfsg1-2.diff.gz

-BEGIN PGP SIGNATURE-
Version: GnuPG v1.4.5 (GNU/Linux)

iD8DBQFFZyp7huANDBmkLRkRArDsAKCTG432esD6miLhlErRiuGhqrzuHwCfQa2C
p6pPK/C1Qr7Pl/RT0hi5GkM=
=RgX2
-END PGP SIGNATURE-


Accepted:
systemimager-boot-i386-standard_3.6.3dfsg1-2_all.deb
  to 
pool/main/s/systemimager/systemimager-boot-i386-standard_3.6.3dfsg1-2_all.deb
systemimager-boot-ia64-standard_3.6.3dfsg1-2_all.deb
  to 
pool/main/s/systemimager/systemimager-boot-ia64-standard_3.6.3dfsg1-2_all.deb
systemimager-client_3.6.3dfsg1-2_all.deb
  to pool/main/s/systemimager/systemimager-client_3.6.3dfsg1-2_all.deb
systemimager-common_3.6.3dfsg1-2_all.deb
  to pool/main/s/systemimager/systemimager-common_3.6.3dfsg1-2_all.deb
systemimager-doc_3.6.3dfsg1-2_all.deb
  to pool/main/s/systemimager/systemimager-doc_3.6.3dfsg1-2_all.deb
systemimager-server-flamethrowerd_3.6.3dfsg1-2_all.deb
  to 
pool/main/s/systemimager/systemimager-server-flamethrowerd_3.6.3dfsg1-2_all.deb
systemimager-server_3.6.3dfsg1-2_all.deb
  to pool/main/s/systemimager/systemimager-server_3.6.3dfsg1-2_all.deb
systemimager_3.6.3dfsg1-2.diff.gz
  to pool/main/s/systemimager/systemimager_3.6.3dfsg1-2.diff.gz
systemimager_3.6.3dfsg1-2.dsc
  to pool/main/s/systemimager/systemimager_3.6.3dfsg1-2.dsc


-- 
To UNSUBSCRIBE, email to [EMAIL PROTECTED]
with a subject of unsubscribe. Trouble? Contact [EMAIL PROTECTED]



Accepted cdw 0.2.4-2 (source all i386)

2006-11-24 Thread GCS
-BEGIN PGP SIGNED MESSAGE-
Hash: SHA1

Format: 1.7
Date: Fri, 24 Nov 2006 17:32:01 +
Source: cdw
Binary: gcdw cdw-common cdw
Architecture: source all i386
Version: 0.2.4-2
Distribution: unstable
Urgency: low
Maintainer: Laszlo Boszormenyi (GCS) [EMAIL PROTECTED]
Changed-By: Laszlo Boszormenyi (GCS) [EMAIL PROTECTED]
Description: 
 cdw- Tool for burning CD's - console version
 cdw-common - Tool for burning CD's - common files
 gcdw   - Tool for burning CD's - graphical version
Closes: 340051 353609 400136
Changes: 
 cdw (0.2.4-2) unstable; urgency=low
 .
   * Remove circular dependency (closes: #340051).
   * Change dependency to wodim instead of cdrecord (closes: #400136).
   * Added Swedish translation (closes: #353609).
Files: 
 0e20370067b3dd1cf967198d00b831d6 634 otherosfs optional cdw_0.2.4-2.dsc
 5bc69af142b3cee34a2e4b1a8685adb6 14574 otherosfs optional cdw_0.2.4-2.diff.gz
 b0b81d46c5ade0398f7f88a119c1f29c 48862 otherosfs optional cdw_0.2.4-2_i386.deb
 2949b541ab1895cce60018afd86d2bff 70702 otherosfs optional gcdw_0.2.4-2_i386.deb
 ac65bfd1e41fee960f358102e3261610 63798 otherosfs optional 
cdw-common_0.2.4-2_all.deb

-BEGIN PGP SIGNATURE-
Version: GnuPG v1.4.5 (GNU/Linux)

iD8DBQFFZznpMDatjqUaT90RAsKvAJ4hcL0Nmgl29LaESgSJKE74Poi75gCfYh4U
G9JR0+6RHgbnAWRJfoBpXWc=
=IFCl
-END PGP SIGNATURE-


Accepted:
cdw-common_0.2.4-2_all.deb
  to pool/main/c/cdw/cdw-common_0.2.4-2_all.deb
cdw_0.2.4-2.diff.gz
  to pool/main/c/cdw/cdw_0.2.4-2.diff.gz
cdw_0.2.4-2.dsc
  to pool/main/c/cdw/cdw_0.2.4-2.dsc
cdw_0.2.4-2_i386.deb
  to pool/main/c/cdw/cdw_0.2.4-2_i386.deb
gcdw_0.2.4-2_i386.deb
  to pool/main/c/cdw/gcdw_0.2.4-2_i386.deb


-- 
To UNSUBSCRIBE, email to [EMAIL PROTECTED]
with a subject of unsubscribe. Trouble? Contact [EMAIL PROTECTED]



Accepted iceweasel-l10n 2.0-3 (source all)

2006-11-24 Thread Daniel Baumann
-BEGIN PGP SIGNED MESSAGE-
Hash: SHA1

Format: 1.7
Date: Fri, 24 Nov 2006 16:44:00 +0100
Source: iceweasel-l10n
Binary: iceweasel-l10n-pt-pt iceweasel-l10n-pl iceweasel-l10n-el 
mozilla-firefox-locale-mk-mk mozilla-firefox-locale-nl-nl iceweasel-l10n-nb-no 
iceweasel-l10n-nn-no mozilla-firefox-locale-zh-cn iceweasel-l10n-hu 
iceweasel-l10n-cs mozilla-firefox-locale-es-ar iceweasel-l10n-da 
mozilla-firefox-locale-eu mozilla-firefox-locale-pt-br 
mozilla-firefox-locale-cs-cz mozilla-firefox-locale-ca iceweasel-l10n-sv-se 
mozilla-firefox-locale-zh-tw iceweasel-l10n-fi iceweasel-l10n-de 
mozilla-firefox-locale-gu-in mozilla-firefox-locale-de-de iceweasel-l10n-ru 
iceweasel-l10n-gu-in iceweasel-l10n-sl iceweasel-l10n-ar iceweasel-l10n-zh-cn 
mozilla-firefox-locale-en-gb iceweasel-l10n-fr mozilla-firefox-locale-es-es 
iceweasel-l10n-ja iceweasel-l10n-nl iceweasel-l10n-zh-tw iceweasel-l10n-it 
iceweasel-l10n-ca mozilla-firefox-locale-bg-bg iceweasel-l10n-lt 
iceweasel-l10n-bg iceweasel-l10n-mk mozilla-firefox-locale-pl-pl 
mozilla-firefox-locale-fi-fi mozilla-firefox-locale-sv-se 
mozilla-firefox-locale-fr-fr mozilla-firefox-locale-da-dk iceweasel-l10n-pt-br 
mozilla-firefox-locale-tr-tr mozilla-firefox-locale-sl-si 
mozilla-firefox-locale-ga-ie mozilla-firefox-locale-ru-ru iceweasel-l10n-es-es 
iceweasel-l10n-es-ar iceweasel-l10n-sk iceweasel-l10n-tr iceweasel-l10n-ga-ie 
iceweasel-l10n-fy-nl iceweasel-l10n-mn iceweasel-l10n-eu iceweasel-l10n-en-gb 
iceweasel-l10n-ko mozilla-firefox-locale-hu-hu
Architecture: source all
Version: 2.0-3
Distribution: unstable
Urgency: low
Maintainer: Daniel Baumann [EMAIL PROTECTED]
Changed-By: Daniel Baumann [EMAIL PROTECTED]
Description: 
 iceweasel-l10n-ar - Arabic language package for Iceweasel
 iceweasel-l10n-bg - Bulgarian language package for Iceweasel
 iceweasel-l10n-ca - Catalan language package for Iceweasel
 iceweasel-l10n-cs - Czech language package for Iceweasel
 iceweasel-l10n-da - Danish language package for Iceweasel
 iceweasel-l10n-de - German language package for Iceweasel
 iceweasel-l10n-el - Greek language package for Iceweasel
 iceweasel-l10n-en-gb - English (Great Britain) language package for Iceweasel
 iceweasel-l10n-es-ar - Spanish (Argentina) language package for Iceweasel
 iceweasel-l10n-es-es - Spanish (Spain) language package for Iceweasel
 iceweasel-l10n-eu - Basque language package for Iceweasel
 iceweasel-l10n-fi - Finnish language package for Iceweasel
 iceweasel-l10n-fr - French language package for Iceweasel
 iceweasel-l10n-fy-nl - Frisian language package for Iceweasel
 iceweasel-l10n-ga-ie - Irish (Ireland) language package for Iceweasel
 iceweasel-l10n-gu-in - Gujarati (India) language package for Iceweasel
 iceweasel-l10n-hu - Hungarian language package for Iceweasel
 iceweasel-l10n-it - Italian language package for Iceweasel
 iceweasel-l10n-ja - Japanese language package for Iceweasel
 iceweasel-l10n-ko - Korean language package for Iceweasel
 iceweasel-l10n-lt - Lithuanian language package for Iceweasel
 iceweasel-l10n-mk - Macedonian language package for Iceweasel
 iceweasel-l10n-mn - Mongolian language package for Iceweasel
 iceweasel-l10n-nb-no - Bokmaal (Norway) language package for Iceweasel
 iceweasel-l10n-nl - Dutch language package for Iceweasel
 iceweasel-l10n-nn-no - Nynorsk (Norway) language package for Iceweasel
 iceweasel-l10n-pl - Polish language package for Iceweasel
 iceweasel-l10n-pt-br - Portuguese (Brazil) language package for Iceweasel
 iceweasel-l10n-pt-pt - Portuguese (Portugal) language package for Iceweasel
 iceweasel-l10n-ru - Russian language package for Iceweasel
 iceweasel-l10n-sk - Slovak language package for Iceweasel
 iceweasel-l10n-sl - Slovenian language package for Iceweasel
 iceweasel-l10n-sv-se - Swedish (Sweden) language package for Iceweasel
 iceweasel-l10n-tr - Turkish language package for Iceweasel
 iceweasel-l10n-zh-cn - Chinese (China) language package for Iceweasel
 iceweasel-l10n-zh-tw - Chinese (Taiwan) language package for Iceweasel
 mozilla-firefox-locale-bg-bg - Bulgarian language package for Iceweasel 
(transitional package)
 mozilla-firefox-locale-ca - Catalan language package for Iceweasel 
(transitional package)
 mozilla-firefox-locale-cs-cz - Czech language package for Iceweasel 
(transitional package)
 mozilla-firefox-locale-da-dk - Danish language package for Iceweasel 
(transitional package)
 mozilla-firefox-locale-de-de - German (Germany) language package for Iceweasel 
(transitional pac
 mozilla-firefox-locale-en-gb - English (Great Britain) language package for 
Iceweasel (transitio
 mozilla-firefox-locale-es-ar - Spanish (Argentina) language package for 
Iceweasel (transitional 
 mozilla-firefox-locale-es-es - Spanish (Spain) language package for Iceweasel 
(transitional pack
 mozilla-firefox-locale-eu - Basque language package for Iceweasel 
(transitional package)
 mozilla-firefox-locale-fi-fi - Finnish language package for Iceweasel 
(transitional package)
 

Accepted libcrypt-gpg-perl 1.52-1 (source all)

2006-11-24 Thread Roberto Jimeno
-BEGIN PGP SIGNED MESSAGE-
Hash: SHA1

Format: 1.7
Date: Fri, 17 Nov 2006 06:54:08 +
Source: libcrypt-gpg-perl
Binary: libcrypt-gpg-perl
Architecture: source all
Version: 1.52-1
Distribution: unstable
Urgency: low
Maintainer: Roberto Jimeno [EMAIL PROTECTED]
Changed-By: Roberto Jimeno [EMAIL PROTECTED]
Description: 
 libcrypt-gpg-perl - An Object Oriented Interface to GnuPG
Closes: 264166 329521
Changes: 
 libcrypt-gpg-perl (1.52-1) unstable; urgency=low
 .
   * New maintainer
   * New upstream version (Closes: #329521).
   * sign() method generates wrong gpg call and hangs no more, fixed by New
 upstream version (Closes: #264166)
   * Changes from CPAN bug tracker to make it work
 http://rt.cpan.org/Public/Bug/Display.html?id=13563
   * Upload by Amaya Rodrigo [EMAIL PROTECTED]:
 - (100% MIA highjack)
 - Updated Standards-Version
 - debian/compat in now 5
 - updated the watch file to version 3
 - made lintian happy:
   - build-depends-indep-should-be-build-depends debhelper
   - duplicate-relation depends: perl (= 5.8.0), perl (= 5.6.0-16)
Files: 
 b56d4b39aa9315c2a7e911cc0665a746 618 perl optional libcrypt-gpg-perl_1.52-1.dsc
 fe3b7b4e0cef0fa666dc5ce3e7235a88 18467 perl optional 
libcrypt-gpg-perl_1.52.orig.tar.gz
 9e90fac72ad50967d4a9fa03caef8585 4299 perl optional 
libcrypt-gpg-perl_1.52-1.diff.gz
 b913139bf43156c3b4a6bd40d94f127f 25612 perl optional 
libcrypt-gpg-perl_1.52-1_all.deb

-BEGIN PGP SIGNATURE-
Version: GnuPG v1.4.5 (GNU/Linux)

iD8DBQFFZzpGNFDtUT/MKpARAuZ3AJ9obkEJhdjzacIKydpiTz6xKgPuHgCdFh2h
dDcE4DRijjeFhSJQjz+SHv8=
=nfUU
-END PGP SIGNATURE-


Accepted:
libcrypt-gpg-perl_1.52-1.diff.gz
  to pool/main/libc/libcrypt-gpg-perl/libcrypt-gpg-perl_1.52-1.diff.gz
libcrypt-gpg-perl_1.52-1.dsc
  to pool/main/libc/libcrypt-gpg-perl/libcrypt-gpg-perl_1.52-1.dsc
libcrypt-gpg-perl_1.52-1_all.deb
  to pool/main/libc/libcrypt-gpg-perl/libcrypt-gpg-perl_1.52-1_all.deb
libcrypt-gpg-perl_1.52.orig.tar.gz
  to pool/main/libc/libcrypt-gpg-perl/libcrypt-gpg-perl_1.52.orig.tar.gz


-- 
To UNSUBSCRIBE, email to [EMAIL PROTECTED]
with a subject of unsubscribe. Trouble? Contact [EMAIL PROTECTED]



Accepted typo3-dummy 4.0.2-2 (source all)

2006-11-24 Thread Christian Welzel
-BEGIN PGP SIGNED MESSAGE-
Hash: SHA1

Format: 1.7
Date: Mon, 24 Nov 2006 14:05:41 +0200
Source: typo3-dummy
Binary: typo3-dummy
Architecture: source all
Version: 4.0.2-2
Distribution: unstable
Urgency: low
Maintainer: Christian Welzel [EMAIL PROTECTED]
Changed-By: Christian Welzel [EMAIL PROTECTED]
Description: 
 typo3-dummy - Empty TYPO3 site package for starting a new site from scratch
Changes: 
 typo3-dummy (4.0.2-2) unstable; urgency=low
 .
   * Removed finding latest version of source by latest-link; now hardcoded.
   * Fixed directory structure in typo3temp.
   * Added permission and owner fix for localconf.php and /var/lib/typo3-dummy
 to postinstall script.
   * Added adding and removing of apache.conf to /etc/apache*/conf.d in postinst
 and postrm.
Files: 
 22b5409967e2637c0720909389218768 583 web optional typo3-dummy_4.0.2-2.dsc
 e7d2f6f5edd7b50fb25054bea08a252e 6979 web optional typo3-dummy_4.0.2-2.diff.gz
 4147927922017e44a7456153bab5a175 17274 web optional typo3-dummy_4.0.2-2_all.deb

-BEGIN PGP SIGNATURE-
Version: GnuPG v1.4.5 (GNU/Linux)

iD8DBQFFZ0Hz+C5cwEsrK54RAjQgAKCet0aM6dhTEmUZFdpaoZbbAl087ACgo89B
G4mqmuqahFDmXlHjBqCc3xo=
=wZBl
-END PGP SIGNATURE-


Accepted:
typo3-dummy_4.0.2-2.diff.gz
  to pool/main/t/typo3-dummy/typo3-dummy_4.0.2-2.diff.gz
typo3-dummy_4.0.2-2.dsc
  to pool/main/t/typo3-dummy/typo3-dummy_4.0.2-2.dsc
typo3-dummy_4.0.2-2_all.deb
  to pool/main/t/typo3-dummy/typo3-dummy_4.0.2-2_all.deb


-- 
To UNSUBSCRIBE, email to [EMAIL PROTECTED]
with a subject of unsubscribe. Trouble? Contact [EMAIL PROTECTED]



Accepted cdrdao 1:1.2.2-5 (source i386)

2006-11-24 Thread Daniel Baumann
-BEGIN PGP SIGNED MESSAGE-
Hash: SHA1

Format: 1.7
Date: Fri, 24 Nov 2006 20:24:00 +0100
Source: cdrdao
Binary: gcdmaster cdrdao
Architecture: source i386
Version: 1:1.2.2-5
Distribution: unstable
Urgency: medium
Maintainer: Daniel Baumann [EMAIL PROTECTED]
Changed-By: Daniel Baumann [EMAIL PROTECTED]
Description: 
 cdrdao - records CDs in Disk-At-Once (DAO) mode
 gcdmaster  - Gnome GUI for cdrdao
Closes: 400245
Changes: 
 cdrdao (1:1.2.2-5) unstable; urgency=medium
 .
   * Fixed manpage typo as reported by A. Costa [EMAIL PROTECTED]
 (Closes: #400245).
Files: 
 57d2e6b918477bdb17594dc6428368ff 664 otherosfs optional cdrdao_1.2.2-5.dsc
 a0d6dceaf4c90c54aabd040323cbe4cd 48703 otherosfs optional 
cdrdao_1.2.2-5.diff.gz
 a25c9e8adf528a6c6de80c433fa07449 438832 otherosfs optional 
cdrdao_1.2.2-5_i386.deb
 e06339a8a80a9cb8c83315c9ae610ca6 503708 sound optional 
gcdmaster_1.2.2-5_i386.deb

-BEGIN PGP SIGNATURE-
Version: GnuPG v1.4.5 (GNU/Linux)

iD8DBQFFZ0i7+C5cwEsrK54RAkMOAJ0VN4llvp6qJ6qav2hPC8laQDrR3ACgjVLW
MO3KHwCGUc1iHTCuogj1a20=
=xZn7
-END PGP SIGNATURE-


Accepted:
cdrdao_1.2.2-5.diff.gz
  to pool/main/c/cdrdao/cdrdao_1.2.2-5.diff.gz
cdrdao_1.2.2-5.dsc
  to pool/main/c/cdrdao/cdrdao_1.2.2-5.dsc
cdrdao_1.2.2-5_i386.deb
  to pool/main/c/cdrdao/cdrdao_1.2.2-5_i386.deb
gcdmaster_1.2.2-5_i386.deb
  to pool/main/c/cdrdao/gcdmaster_1.2.2-5_i386.deb


-- 
To UNSUBSCRIBE, email to [EMAIL PROTECTED]
with a subject of unsubscribe. Trouble? Contact [EMAIL PROTECTED]



Accepted frozen-bubble 2.1.0-1 (source all amd64)

2006-11-24 Thread Josselin Mouette
-BEGIN PGP SIGNED MESSAGE-
Hash: SHA1

Format: 1.7
Date: Mon, 20 Nov 2006 21:09:36 +0100
Source: frozen-bubble
Binary: frozen-bubble-data fb-music-low frozen-bubble
Architecture: source amd64 all
Version: 2.1.0-1
Distribution: unstable
Urgency: high
Maintainer: Josselin Mouette [EMAIL PROTECTED]
Changed-By: Josselin Mouette [EMAIL PROTECTED]
Description: 
 fb-music-low - Lower quality, small music files for Frozen-Bubble
 frozen-bubble - Pop out the bubbles !
 frozen-bubble-data - Data files for Frozen-Bubble
Closes: 398025
Changes: 
 frozen-bubble (2.1.0-1) unstable; urgency=high
 .
   * New upstream release.
 + Can now enable chain reactions everywhere (closes: #398025).
   * High urgency was asked by upstream as 2.0.0 shouldn't remain
 distributed in the long term.
   * server/tools.c: a setuid patch was included upstream.
   * debian/fb-server.conf: change user to nobody.
   * rules: colourblind set is now correctly included.
   * control: don't build-depend on imagemagick anymore.
Files: 
 d72da4ae1b0c2b3484df60a39f32bce7 773 games extra frozen-bubble_2.1.0-1.dsc
 bab580b36c4b8abe5b99d7013db3b7be 20110173 games extra 
frozen-bubble_2.1.0.orig.tar.gz
 df8e9ba01400944fd8c42649ef252447 9310 games extra frozen-bubble_2.1.0-1.diff.gz
 734b09a2dac0003ec9f0e7cec58b51db 19728986 games extra 
frozen-bubble-data_2.1.0-1_all.deb
 9272d6e7f07defa760a77fa3956bcea2 717214 games extra 
fb-music-low_2.1.0-1_all.deb
 7730254847220177fe11f4183960bf73 158234 games extra 
frozen-bubble_2.1.0-1_amd64.deb

-BEGIN PGP SIGNATURE-
Version: GnuPG v1.4.5 (GNU/Linux)

iD8DBQFFZ0F7rSla4ddfhTMRAmEQAJsGVO57F/0k6E4PmVRVSzx5RLutLwCgmPC6
EKB1nO+4iIPVQ2CZ/LtN7YU=
=6a8h
-END PGP SIGNATURE-


Accepted:
fb-music-low_2.1.0-1_all.deb
  to pool/main/f/frozen-bubble/fb-music-low_2.1.0-1_all.deb
frozen-bubble-data_2.1.0-1_all.deb
  to pool/main/f/frozen-bubble/frozen-bubble-data_2.1.0-1_all.deb
frozen-bubble_2.1.0-1.diff.gz
  to pool/main/f/frozen-bubble/frozen-bubble_2.1.0-1.diff.gz
frozen-bubble_2.1.0-1.dsc
  to pool/main/f/frozen-bubble/frozen-bubble_2.1.0-1.dsc
frozen-bubble_2.1.0-1_amd64.deb
  to pool/main/f/frozen-bubble/frozen-bubble_2.1.0-1_amd64.deb
frozen-bubble_2.1.0.orig.tar.gz
  to pool/main/f/frozen-bubble/frozen-bubble_2.1.0.orig.tar.gz


-- 
To UNSUBSCRIBE, email to [EMAIL PROTECTED]
with a subject of unsubscribe. Trouble? Contact [EMAIL PROTECTED]



Accepted debian-installer-utils 1.41 (source all powerpc)

2006-11-24 Thread Colin Watson
-BEGIN PGP SIGNED MESSAGE-
Hash: SHA1

Format: 1.7
Date: Fri, 24 Nov 2006 20:08:40 +
Source: debian-installer-utils
Binary: di-utils-terminfo di-utils-mapdevfs di-utils-shell di-utils-reboot 
di-utils di-utils-exit-installer
Architecture: source powerpc all
Version: 1.41
Distribution: unstable
Urgency: low
Maintainer: Debian Install System Team debian-boot@lists.debian.org
Changed-By: Colin Watson [EMAIL PROTECTED]
Description: 
 di-utils   - Miscellaneous utilities for the debian installer (udeb)
 di-utils-exit-installer - Exit installer (udeb)
 di-utils-mapdevfs - mapdevfs utility for the debian installer (udeb)
 di-utils-reboot - Reboot (udeb)
 di-utils-shell - Execute a shell (udeb)
 di-utils-terminfo - Terminfo entries needed by newt/slang in debian installer 
(udeb)
Changes: 
 debian-installer-utils (1.41) unstable; urgency=low
 .
   * list-devices: Fall back to assuming that cciss, ida, and rd RAID devices
 are disks if udevinfo doesn't provide an ID_TYPE for them.
   * list-devices: Check for both ID_CDROM= and ID_TYPE=cd to work around
 #400258.
 .
   [ Updated translations ]
   * Kurdish (ku.po) by Erdal Ronahi
Files: 
 8179217dc73db91cf4b08da1d6c6d37a 1041 debian-installer standard 
debian-installer-utils_1.41.dsc
 b09685301d2cabbec3c3d3ac6c2630e4 62505 debian-installer standard 
debian-installer-utils_1.41.tar.gz
 6ca6a58afc1148f1a5e5ef350b5a15f2 16722 debian-installer standard 
di-utils-shell_1.41_all.udeb
 e55e3ecfad43c3214e4baaa35d613923 7534 debian-installer standard 
di-utils-reboot_1.41_all.udeb
 0fb0df875751db165b91cd1635f9c601 2672 debian-installer extra 
di-utils-exit-installer_1.41_all.udeb
 2b82b87fa0add91412abe8991b3538ef 2380 debian-installer standard 
di-utils-terminfo_1.41_all.udeb
 cfb4988eae05772cbf432360c574a352 9798 debian-installer standard 
di-utils_1.41_powerpc.udeb
 10ec5e6decddd8879594d48598c1ee91 2516 debian-installer standard 
di-utils-mapdevfs_1.41_powerpc.udeb
Package-Type: udeb

-BEGIN PGP SIGNATURE-
Version: GnuPG v1.4.3 (GNU/Linux)

iD8DBQFFZ1KE9t0zAhD6TNERAn3uAJ0e0z4/lBa4GyrkyODgRctD2eRz6QCeOlCX
J9IzvzQaBQJkvjyyqNNrbKU=
=vhpm
-END PGP SIGNATURE-


Accepted:
debian-installer-utils_1.41.dsc
  to pool/main/d/debian-installer-utils/debian-installer-utils_1.41.dsc
debian-installer-utils_1.41.tar.gz
  to pool/main/d/debian-installer-utils/debian-installer-utils_1.41.tar.gz
di-utils-exit-installer_1.41_all.udeb
  to pool/main/d/debian-installer-utils/di-utils-exit-installer_1.41_all.udeb
di-utils-mapdevfs_1.41_powerpc.udeb
  to pool/main/d/debian-installer-utils/di-utils-mapdevfs_1.41_powerpc.udeb
di-utils-reboot_1.41_all.udeb
  to pool/main/d/debian-installer-utils/di-utils-reboot_1.41_all.udeb
di-utils-shell_1.41_all.udeb
  to pool/main/d/debian-installer-utils/di-utils-shell_1.41_all.udeb
di-utils-terminfo_1.41_all.udeb
  to pool/main/d/debian-installer-utils/di-utils-terminfo_1.41_all.udeb
di-utils_1.41_powerpc.udeb
  to pool/main/d/debian-installer-utils/di-utils_1.41_powerpc.udeb


-- 
To UNSUBSCRIBE, email to [EMAIL PROTECTED]
with a subject of unsubscribe. Trouble? Contact [EMAIL PROTECTED]



Accepted policyd-weight 0.1.14-beta-2 (source all)

2006-11-24 Thread Jan Wagner
-BEGIN PGP SIGNED MESSAGE-
Hash: SHA1

Format: 1.7
Date: Sun, 12 Nov 2006 22:17:36 +0100
Source: policyd-weight
Binary: policyd-weight
Architecture: source all
Version: 0.1.14-beta-2
Distribution: unstable
Urgency: medium
Maintainer: Jan Wagner [EMAIL PROTECTED]
Changed-By: Jan Wagner [EMAIL PROTECTED]
Description: 
 policyd-weight - a Perl policy daemon for the Postfix MTA
Changes: 
 policyd-weight (0.1.14-beta-2) unstable; urgency=medium
 .
   * removed libsys-syslog-perl from Depencies and add to Recommends
   * fixed watch file
Files: 
 d4b33b4a8ee3762263f74c1230402b7f 598 mail optional 
policyd-weight_0.1.14-beta-2.dsc
 cba388c9baf48823e34f1d03b9eeaeb1 3483 mail optional 
policyd-weight_0.1.14-beta-2.diff.gz
 9f87331d7346d615faa306003c3b3aea 41874 mail optional 
policyd-weight_0.1.14-beta-2_all.deb

-BEGIN PGP SIGNATURE-
Version: GnuPG v1.4.5 (GNU/Linux)

iD8DBQFFZ1NC+C5cwEsrK54RAhcqAKC+pCEql9jAlIeZDfgwAntv7NnPWwCfd+82
pnAWa1GXm1U2BjAXueCFYe8=
=Cc4Y
-END PGP SIGNATURE-


Accepted:
policyd-weight_0.1.14-beta-2.diff.gz
  to pool/main/p/policyd-weight/policyd-weight_0.1.14-beta-2.diff.gz
policyd-weight_0.1.14-beta-2.dsc
  to pool/main/p/policyd-weight/policyd-weight_0.1.14-beta-2.dsc
policyd-weight_0.1.14-beta-2_all.deb
  to pool/main/p/policyd-weight/policyd-weight_0.1.14-beta-2_all.deb


-- 
To UNSUBSCRIBE, email to [EMAIL PROTECTED]
with a subject of unsubscribe. Trouble? Contact [EMAIL PROTECTED]



Accepted typo3-src 4.0.2+debian-1 (source all)

2006-11-24 Thread Christian Welzel
-BEGIN PGP SIGNED MESSAGE-
Hash: SHA1

Format: 1.7
Date: Mon, 24 Nov 2006 12:37:00 +0200
Source: typo3-src
Binary: typo3 typo3-src-4.0
Architecture: source all
Version: 4.0.2+debian-1
Distribution: unstable
Urgency: low
Maintainer: Christian Welzel [EMAIL PROTECTED]
Changed-By: Christian Welzel [EMAIL PROTECTED]
Description: 
 typo3  - Powerful content management framework (Meta package)
 typo3-src-4.0 - Powerful content management framework (Core)
Closes: 374137 374141
Changes: 
 typo3-src (4.0.2+debian-1) unstable; urgency=low
 .
   * Depend on ttf-bitstream-vera for vera.ttf (Closes: 374141)
   * Repackaged source.tgz to include source and license of nimbus.ttf.
 (Closes: 374137)
   * Removed the creation of latest-link; typo3-dummy has hardcoded sourcedir.
Files: 
 3468fd58cfcd59d2d476ab0b40ea8423 601 web optional typo3-src_4.0.2+debian-1.dsc
 be509391b0e4d24278c14100c09dc673 7683527 web optional 
typo3-src_4.0.2+debian.orig.tar.gz
 07e59317dfbe7129081f80db842738a4 9785 web optional 
typo3-src_4.0.2+debian-1.diff.gz
 b1936e54a6c9533a4e13fab5ecd6fd9b 76238 web optional 
typo3_4.0.2+debian-1_all.deb
 776e2b62648c8780ad09303fa98ee058 7692562 web optional 
typo3-src-4.0_4.0.2+debian-1_all.deb

-BEGIN PGP SIGNATURE-
Version: GnuPG v1.4.5 (GNU/Linux)

iD8DBQFFZ1A/+C5cwEsrK54RAsVyAJwOYZh9ahSxO40rz84/LOlau8CCbwCeL6Gk
2T/k74MiwOj3kVmbyQtRjOY=
=uY01
-END PGP SIGNATURE-


Accepted:
typo3-src-4.0_4.0.2+debian-1_all.deb
  to pool/main/t/typo3-src/typo3-src-4.0_4.0.2+debian-1_all.deb
typo3-src_4.0.2+debian-1.diff.gz
  to pool/main/t/typo3-src/typo3-src_4.0.2+debian-1.diff.gz
typo3-src_4.0.2+debian-1.dsc
  to pool/main/t/typo3-src/typo3-src_4.0.2+debian-1.dsc
typo3-src_4.0.2+debian.orig.tar.gz
  to pool/main/t/typo3-src/typo3-src_4.0.2+debian.orig.tar.gz
typo3_4.0.2+debian-1_all.deb
  to pool/main/t/typo3-src/typo3_4.0.2+debian-1_all.deb


-- 
To UNSUBSCRIBE, email to [EMAIL PROTECTED]
with a subject of unsubscribe. Trouble? Contact [EMAIL PROTECTED]



Accepted rootskel 1.45 (source i386)

2006-11-24 Thread Frans Pop
-BEGIN PGP SIGNED MESSAGE-
Hash: SHA1

Format: 1.7
Date: Fri, 24 Nov 2006 21:09:52 +0100
Source: rootskel
Binary: rootskel-bootfloppy rootskel
Architecture: source i386
Version: 1.45
Distribution: unstable
Urgency: low
Maintainer: Debian Install System Team debian-boot@lists.debian.org
Changed-By: Frans Pop [EMAIL PROTECTED]
Description: 
 rootskel   - Skeleton root filesystem used by debian-installer (udeb)
 rootskel-bootfloppy - Skeleton root filesystem used by debian-installer boot 
floppy (udeb)
Closes: 394971
Changes: 
 rootskel (1.45) unstable; urgency=low
 .
   [ Otavio Salvador ]
   * Applied patch from Sven Luther to load fan control modules for G5 Apple
 systems, but with trivial fix to remove an unrelated change.
 Closes: #394971.
Files: 
 46e441a79c5166b726e6074129d9d13b 909 debian-installer standard 
rootskel_1.45.dsc
 23ea3c7102f0f22400962f6a68ee6f11 36963 debian-installer standard 
rootskel_1.45.tar.gz
 992302e8dfc818b1620bf40b31e224e4 6128 debian-installer standard 
rootskel_1.45_i386.udeb
 2ca26e93873747d96dd2fe13c6d1436c 88202 debian-installer extra 
rootskel-bootfloppy_1.45_i386.udeb
Package-Type: udeb

-BEGIN PGP SIGNATURE-
Version: GnuPG v1.4.5 (GNU/Linux)

iD4DBQFFZ1Mqgm/Kwh6ICoQRAqCQAJdimNOG8XuZjfc1YFMKndFuCSY1AJ4mfrwT
XuEHFJyIKOHLrmf4xxgeBQ==
=wvXp
-END PGP SIGNATURE-


Accepted:
rootskel-bootfloppy_1.45_i386.udeb
  to pool/main/r/rootskel/rootskel-bootfloppy_1.45_i386.udeb
rootskel_1.45.dsc
  to pool/main/r/rootskel/rootskel_1.45.dsc
rootskel_1.45.tar.gz
  to pool/main/r/rootskel/rootskel_1.45.tar.gz
rootskel_1.45_i386.udeb
  to pool/main/r/rootskel/rootskel_1.45_i386.udeb


-- 
To UNSUBSCRIBE, email to [EMAIL PROTECTED]
with a subject of unsubscribe. Trouble? Contact [EMAIL PROTECTED]



Accepted teamspeak-client 2.0.32-2 (source i386)

2006-11-24 Thread Le_Vert
-BEGIN PGP SIGNED MESSAGE-
Hash: SHA1

Format: 1.7
Date: Fri, 24 Nov 2006 19:47:52 +0100
Source: teamspeak-client
Binary: teamspeak-client
Architecture: source i386
Version: 2.0.32-2
Distribution: unstable
Urgency: low
Maintainer: Adam Cécile (Le_Vert) [EMAIL PROTECTED]
Changed-By: Adam Cécile (Le_Vert) [EMAIL PROTECTED]
Description: 
 teamspeak-client - VoIP chat for online gaming
Changes: 
 teamspeak-client (2.0.32-2) unstable; urgency=low
 .
   * Add statement about authorization to strip binaries in debian/copyright.
   * Handle directories and symlinks throught debian/dirs and debian/links.
   * Clean debian/rules.
   * Update manpage.
Files: 
 95bffeca953811b039c789e11084247d 715 non-free/net optional 
teamspeak-client_2.0.32-2.dsc
 f2322ff117a491a1b7757ca09ec7aac0 10303 non-free/net optional 
teamspeak-client_2.0.32-2.diff.gz
 aad19feb1741fb0c64d0921e0ab5a391 7383800 non-free/net optional 
teamspeak-client_2.0.32-2_i386.deb

-BEGIN PGP SIGNATURE-
Version: GnuPG v1.4.5 (GNU/Linux)

iD8DBQFFZ040+C5cwEsrK54RAsZtAJ0d8khNsySpHUQXttVs1GbXeSyWvQCfQFxh
XXckDfbGlRdIGKYWeHZTcxI=
=XvhV
-END PGP SIGNATURE-


Accepted:
teamspeak-client_2.0.32-2.diff.gz
  to pool/non-free/t/teamspeak-client/teamspeak-client_2.0.32-2.diff.gz
teamspeak-client_2.0.32-2.dsc
  to pool/non-free/t/teamspeak-client/teamspeak-client_2.0.32-2.dsc
teamspeak-client_2.0.32-2_i386.deb
  to pool/non-free/t/teamspeak-client/teamspeak-client_2.0.32-2_i386.deb


-- 
To UNSUBSCRIBE, email to [EMAIL PROTECTED]
with a subject of unsubscribe. Trouble? Contact [EMAIL PROTECTED]



Accepted endeavour 2.7.3-1 (source amd64)

2006-11-24 Thread Christoph Berg
-BEGIN PGP SIGNED MESSAGE-
Hash: SHA1

Format: 1.7
Date: Fri, 24 Nov 2006 16:09:38 +0100
Source: endeavour
Binary: endeavour2 libendeavour2-2 libendeavour2-dev
Architecture: source amd64
Version: 2.7.3-1
Distribution: unstable
Urgency: low
Maintainer: Christoph Berg [EMAIL PROTECTED]
Changed-By: Christoph Berg [EMAIL PROTECTED]
Description: 
 endeavour2 - file and disk management suite
 libendeavour2-2 - file and disk management suite - library
 libendeavour2-dev - file and disk management suite - library headers
Changes: 
 endeavour (2.7.3-1) unstable; urgency=low
 .
   * New upstream release.
Files: 
 04a1aa08485e1cdcca3828e1afa73503 678 utils optional endeavour_2.7.3-1.dsc
 237e1e12690e01f6868b5448fa0c0b9c 3381081 utils optional 
endeavour_2.7.3.orig.tar.gz
 96628b690ad4553a978f1905498d7837 25190 utils optional endeavour_2.7.3-1.diff.gz
 ec47d8f913b23d62132f9075fb687bc7 5270608 utils optional 
endeavour2_2.7.3-1_amd64.deb
 0fa699c737ce1035063d0cf3ca0cbf4f 73712 libs optional 
libendeavour2-2_2.7.3-1_amd64.deb
 0678144c80a6a09f949525d71b519912 72426 libdevel optional 
libendeavour2-dev_2.7.3-1_amd64.deb

-BEGIN PGP SIGNATURE-
Version: GnuPG v1.4.5 (GNU/Linux)

iD8DBQFFZ1dPxa93SlhRC1oRAqAOAKDlaDuT6wRrS+1gfVsXjq+gq7UHaQCgpIKt
jtQNA0tJOGjwqA0wVUf/MXw=
=firO
-END PGP SIGNATURE-


Accepted:
endeavour2_2.7.3-1_amd64.deb
  to pool/main/e/endeavour/endeavour2_2.7.3-1_amd64.deb
endeavour_2.7.3-1.diff.gz
  to pool/main/e/endeavour/endeavour_2.7.3-1.diff.gz
endeavour_2.7.3-1.dsc
  to pool/main/e/endeavour/endeavour_2.7.3-1.dsc
endeavour_2.7.3.orig.tar.gz
  to pool/main/e/endeavour/endeavour_2.7.3.orig.tar.gz
libendeavour2-2_2.7.3-1_amd64.deb
  to pool/main/e/endeavour/libendeavour2-2_2.7.3-1_amd64.deb
libendeavour2-dev_2.7.3-1_amd64.deb
  to pool/main/e/endeavour/libendeavour2-dev_2.7.3-1_amd64.deb


-- 
To UNSUBSCRIBE, email to [EMAIL PROTECTED]
with a subject of unsubscribe. Trouble? Contact [EMAIL PROTECTED]



Accepted avscan 1.1.2-openssl-1 (source amd64)

2006-11-24 Thread Christoph Berg
-BEGIN PGP SIGNED MESSAGE-
Hash: SHA1

Format: 1.7
Date: Fri, 24 Nov 2006 16:44:54 +0100
Source: avscan
Binary: avscan
Architecture: source amd64
Version: 1.1.2-openssl-1
Distribution: unstable
Urgency: low
Maintainer: Christoph Berg [EMAIL PROTECTED]
Changed-By: Christoph Berg [EMAIL PROTECTED]
Description: 
 avscan - GTK frontend for the Clam AntiVirus scanner (ClamAV)
Changes: 
 avscan (1.1.2-openssl-1) unstable; urgency=low
 .
   * New upstream release.
Files: 
 c42a539386467fada9ca1bbee0dec9fd 634 utils optional avscan_1.1.2-openssl-1.dsc
 8513ce2d7506fbfa5ab61c33ef7e7e67 551884 utils optional 
avscan_1.1.2-openssl.orig.tar.gz
 4ca4468dfce4130c13c21d584cbea4ff 8341 utils optional 
avscan_1.1.2-openssl-1.diff.gz
 6fdde00fce5f1c0fc9a6352e5e30ff64 525608 utils optional 
avscan_1.1.2-openssl-1_amd64.deb

-BEGIN PGP SIGNATURE-
Version: GnuPG v1.4.5 (GNU/Linux)

iD8DBQFFZ1rcxa93SlhRC1oRAnZBAKCmEjWiIvpbfS6prDwB0WxZ7NOHmgCgoXMC
KypGQXqS9DL1M8TDgmdGpJg=
=uNFD
-END PGP SIGNATURE-


Accepted:
avscan_1.1.2-openssl-1.diff.gz
  to pool/main/a/avscan/avscan_1.1.2-openssl-1.diff.gz
avscan_1.1.2-openssl-1.dsc
  to pool/main/a/avscan/avscan_1.1.2-openssl-1.dsc
avscan_1.1.2-openssl-1_amd64.deb
  to pool/main/a/avscan/avscan_1.1.2-openssl-1_amd64.deb
avscan_1.1.2-openssl.orig.tar.gz
  to pool/main/a/avscan/avscan_1.1.2-openssl.orig.tar.gz


-- 
To UNSUBSCRIBE, email to [EMAIL PROTECTED]
with a subject of unsubscribe. Trouble? Contact [EMAIL PROTECTED]



Accepted gresolver 0.0.5-2 (source i386)

2006-11-24 Thread Bart Martens
-BEGIN PGP SIGNED MESSAGE-
Hash: SHA1

Format: 1.7
Date: Fri, 24 Nov 2006 08:15:51 +0100
Source: gresolver
Binary: gresolver
Architecture: source i386
Version: 0.0.5-2
Distribution: unstable
Urgency: low
Maintainer: Bart Martens [EMAIL PROTECTED]
Changed-By: Bart Martens [EMAIL PROTECTED]
Description: 
 gresolver  - DNS query tool
Closes: 400134
Changes: 
 gresolver (0.0.5-2) unstable; urgency=low
 .
   * debian/control: Added missing dependencies.  Closes: #400134.
Files: 
 029b09575de4624f8dbd3a9f8bb42e32 566 net optional gresolver_0.0.5-2.dsc
 98962eeaf0322960e591c74a2b2f9c1a 2294 net optional gresolver_0.0.5-2.diff.gz
 edf3a2b59da95499b6cd1bec8509fb09 18004 net optional gresolver_0.0.5-2_i386.deb

-BEGIN PGP SIGNATURE-
Version: GnuPG v1.4.3 (GNU/Linux)

iD8DBQFFZ2B8ipBneRiAKDwRAucJAJ0e8M3Bml22MFvaUW4hwLHG4rD1lQCgoINT
HeCZRyEYRnPgZAQkbHuBwbk=
=Sn/h
-END PGP SIGNATURE-


Accepted:
gresolver_0.0.5-2.diff.gz
  to pool/main/g/gresolver/gresolver_0.0.5-2.diff.gz
gresolver_0.0.5-2.dsc
  to pool/main/g/gresolver/gresolver_0.0.5-2.dsc
gresolver_0.0.5-2_i386.deb
  to pool/main/g/gresolver/gresolver_0.0.5-2_i386.deb


-- 
To UNSUBSCRIBE, email to [EMAIL PROTECTED]
with a subject of unsubscribe. Trouble? Contact [EMAIL PROTECTED]



Accepted postgresql-common 68 (source all)

2006-11-24 Thread Martin Pitt
-BEGIN PGP SIGNED MESSAGE-
Hash: SHA1

Format: 1.7
Date: Fri, 24 Nov 2006 21:01:30 +0100
Source: postgresql-common
Binary: postgresql-client-common postgresql-common
Architecture: source all
Version: 68
Distribution: unstable
Urgency: low
Maintainer: Martin Pitt [EMAIL PROTECTED]
Changed-By: Martin Pitt [EMAIL PROTECTED]
Description: 
 postgresql-client-common - manager for multiple PostgreSQL client versions
 postgresql-common - manager for PostgreSQL database clusters
Closes: 395554 399978 399979
Changes: 
 postgresql-common (68) unstable; urgency=low
 .
   * debian/supported-versions: Add Debian 4.0. Closes: #399978
   * debian/postgresql-common.postinst: Use adduser option --quiet for adding
 postgres to ssl-cert. Closes: #399979
   * pg_createcluster: Enable timestamps in log files by default. Other system
 log files have timestamps, too, and they are useful. Closes: #395554
   * t/040_upgrade.t: Fix number of tests if oldest installed PostgreSQL
 version is  8.0.
Files: 
 4625391a29e0d71306e6fcafc0a2a56e 604 misc optional postgresql-common_68.dsc
 df9153a5b7ce5a894378b98a901ecd96 93124 misc optional 
postgresql-common_68.tar.gz
 8214ca05a2e5f7a933677a6a8871d793 98178 misc optional 
postgresql-common_68_all.deb
 b6fe37bc3a973c91e0bb46b3bbaa0f35 39348 misc optional 
postgresql-client-common_68_all.deb

-BEGIN PGP SIGNATURE-
Version: GnuPG v1.4.5 (GNU/Linux)

iD8DBQFFZ1srDecnbV4Fd/IRAsSXAKDkU1842+rIWdCRKFWKwww3bQt2RwCfTcxS
iFlR3n9zR5XX7/ysrvvuUiY=
=+dBr
-END PGP SIGNATURE-


Accepted:
postgresql-client-common_68_all.deb
  to pool/main/p/postgresql-common/postgresql-client-common_68_all.deb
postgresql-common_68.dsc
  to pool/main/p/postgresql-common/postgresql-common_68.dsc
postgresql-common_68.tar.gz
  to pool/main/p/postgresql-common/postgresql-common_68.tar.gz
postgresql-common_68_all.deb
  to pool/main/p/postgresql-common/postgresql-common_68_all.deb


-- 
To UNSUBSCRIBE, email to [EMAIL PROTECTED]
with a subject of unsubscribe. Trouble? Contact [EMAIL PROTECTED]



Accepted gnome-screensaver 2.14.3-3 (source i386)

2006-11-24 Thread Gustavo Franco
-BEGIN PGP SIGNED MESSAGE-
Hash: SHA1

Format: 1.7
Date: Fri, 24 Nov 2006 16:58:03 -0200
Source: gnome-screensaver
Binary: gnome-screensaver
Architecture: source i386
Version: 2.14.3-3
Distribution: unstable
Urgency: low
Maintainer: Guilherme de S. Pastore [EMAIL PROTECTED]
Changed-By: Gustavo Franco [EMAIL PROTECTED]
Description: 
 gnome-screensaver - GNOME screen saver and locker
Closes: 367682
Changes: 
 gnome-screensaver (2.14.3-3) unstable; urgency=low
 .
   * Add a gconf-defaults file.
 + Set the default screensaver to be Debian floaters. (Closes: #367682)
 + Enable user switch option.
   * debian/rules: Register it with priority 15
   * debian/control: Build-depend on debhelper 5.0.13.
Files: 
 a10456f32ca6b24d0e16d760c94cad4e 1688 gnome optional 
gnome-screensaver_2.14.3-3.dsc
 9c95c9d0ad4c44a215546dd4b95992b0 2122211 gnome optional 
gnome-screensaver_2.14.3.orig.tar.gz
 198a26af47852557be9a61b908091627 6884 gnome optional 
gnome-screensaver_2.14.3-3.diff.gz
 772c4a8ef886e0011d2fc37b1a96e51e 1713674 gnome optional 
gnome-screensaver_2.14.3-3_i386.deb

-BEGIN PGP SIGNATURE-
Version: GnuPG v1.4.5 (GNU/Linux)

iD8DBQFFZ17R7ftwBTcVV3gRAu63AKC5e8sG6s+aVRVNxbuiPsX0PMXX8ACbBmmA
0O0NuOEcJhdgqwgzYKLULu0=
=iKDS
-END PGP SIGNATURE-


Accepted:
gnome-screensaver_2.14.3-3.diff.gz
  to pool/main/g/gnome-screensaver/gnome-screensaver_2.14.3-3.diff.gz
gnome-screensaver_2.14.3-3.dsc
  to pool/main/g/gnome-screensaver/gnome-screensaver_2.14.3-3.dsc
gnome-screensaver_2.14.3-3_i386.deb
  to pool/main/g/gnome-screensaver/gnome-screensaver_2.14.3-3_i386.deb


-- 
To UNSUBSCRIBE, email to [EMAIL PROTECTED]
with a subject of unsubscribe. Trouble? Contact [EMAIL PROTECTED]



Accepted rdd 2.0.7-2 (source i386)

2006-11-24 Thread Danny van der Meeren
-BEGIN PGP SIGNED MESSAGE-
Hash: SHA1

Format: 1.7
Date: Fri, 24 Nov 2006 21:16:33 +0100
Source: rdd
Binary: rdd
Architecture: source i386
Version: 2.0.7-2
Distribution: unstable
Urgency: low
Maintainer: Danny van der Meeren [EMAIL PROTECTED]
Changed-By: Danny van der Meeren [EMAIL PROTECTED]
Description: 
 rdd- a forensic copy program
Closes: 400125
Changes: 
 rdd (2.0.7-2) unstable; urgency=low
 .
   * Added patch from Dann Frazier [EMAIL PROTECTED] to fix missing prototype
 (Closes: #400125)
Files: 
 e439fb23253bc50164b003523b7bfa05 586 utils optional rdd_2.0.7-2.dsc
 a8c6bec74a96d04e0eaf4d0ae8b6 2221 utils optional rdd_2.0.7-2.diff.gz
 cb88537d6de1659a3dde3c37971e5878 55284 utils optional rdd_2.0.7-2_i386.deb

-BEGIN PGP SIGNATURE-
Version: GnuPG v1.4.5 (GNU/Linux)

iD8DBQFFZ2GS+C5cwEsrK54RAp0OAKCkV2M8q8U6nBuamKA7TdQwTZDhfwCgyoH4
EJPVDyGR0pK02iEhTzmeFbM=
=LasC
-END PGP SIGNATURE-


Accepted:
rdd_2.0.7-2.diff.gz
  to pool/main/r/rdd/rdd_2.0.7-2.diff.gz
rdd_2.0.7-2.dsc
  to pool/main/r/rdd/rdd_2.0.7-2.dsc
rdd_2.0.7-2_i386.deb
  to pool/main/r/rdd/rdd_2.0.7-2_i386.deb


-- 
To UNSUBSCRIBE, email to [EMAIL PROTECTED]
with a subject of unsubscribe. Trouble? Contact [EMAIL PROTECTED]



Accepted nginx 0.4.13-2 (source i386)

2006-11-24 Thread Jose Parrella
-BEGIN PGP SIGNED MESSAGE-
Hash: SHA1

Format: 1.7
Date: Fri, 24 Nov 2006 07:12:46 -0400
Source: nginx
Binary: nginx
Architecture: source i386
Version: 0.4.13-2
Distribution: unstable
Urgency: low
Maintainer: Jose Parrella [EMAIL PROTECTED]
Changed-By: Jose Parrella [EMAIL PROTECTED]
Description: 
 nginx  - small, but very powerful and efficient web server
Closes: 398009 400103
Changes: 
 nginx (0.4.13-2) unstable; urgency=low
 .
   * Fixed default installation paths for www/ files, avoiding the
 default installation of index.html in /var/www (Closes: #400103)
   * Alexey Besciokov [EMAIL PROTECTED] provided new postinst and prerm
 scripts with the ability to reload the master binary (Closes: #398009)
Files: 
 93457703e4698feeb92ede3ba1a50f02 598 web optional nginx_0.4.13-2.dsc
 76c9d5ba7e672d555f43854de78bbd7e 6217 web optional nginx_0.4.13-2.diff.gz
 75e2abf2c45fbae102e07b216541545a 185036 web optional nginx_0.4.13-2_i386.deb

-BEGIN PGP SIGNATURE-
Version: GnuPG v1.4.3 (GNU/Linux)

iD8DBQFFZ2GkipBneRiAKDwRAnCaAJ4gpzbjged0cbGxBZwVj5+xyGhW9wCeL0IA
g0SBQx2Tir1wvpVYHoO8LfM=
=QEil
-END PGP SIGNATURE-


Accepted:
nginx_0.4.13-2.diff.gz
  to pool/main/n/nginx/nginx_0.4.13-2.diff.gz
nginx_0.4.13-2.dsc
  to pool/main/n/nginx/nginx_0.4.13-2.dsc
nginx_0.4.13-2_i386.deb
  to pool/main/n/nginx/nginx_0.4.13-2_i386.deb


-- 
To UNSUBSCRIBE, email to [EMAIL PROTECTED]
with a subject of unsubscribe. Trouble? Contact [EMAIL PROTECTED]



Accepted angrydd 1.0.1-2 (source i386)

2006-11-24 Thread Bart Martens
-BEGIN PGP SIGNED MESSAGE-
Hash: SHA1

Format: 1.7
Date: Fri, 24 Nov 2006 18:44:56 +0100
Source: angrydd
Binary: angrydd
Architecture: source i386
Version: 1.0.1-2
Distribution: unstable
Urgency: low
Maintainer: Bart Martens [EMAIL PROTECTED]
Changed-By: Bart Martens [EMAIL PROTECTED]
Description: 
 angrydd- Angry Drunken Dwarves - falling blocks puzzle game
Closes: 400237
Changes: 
 angrydd (1.0.1-2) unstable; urgency=low
 .
   * debian/copyright: Fixed.  Closes: #400237.
Files: 
 8dc2a839211e5fab5eace95d15e797aa 663 games optional angrydd_1.0.1-2.dsc
 a4c6b8aa9d2f00326757d4b714ae4caa 2669 games optional angrydd_1.0.1-2.diff.gz
 57bcd5315603144e4d705aedc0c3f731 4689080 games optional 
angrydd_1.0.1-2_i386.deb

-BEGIN PGP SIGNATURE-
Version: GnuPG v1.4.3 (GNU/Linux)

iD8DBQFFZ2PxipBneRiAKDwRAtmMAJ4ppj7cn8z0XODlhSlDVDATCEXAPgCeM6M7
utabdGwEOEvsmYf1yZv1Hdw=
=ZVnJ
-END PGP SIGNATURE-


Accepted:
angrydd_1.0.1-2.diff.gz
  to pool/main/a/angrydd/angrydd_1.0.1-2.diff.gz
angrydd_1.0.1-2.dsc
  to pool/main/a/angrydd/angrydd_1.0.1-2.dsc
angrydd_1.0.1-2_i386.deb
  to pool/main/a/angrydd/angrydd_1.0.1-2_i386.deb


-- 
To UNSUBSCRIBE, email to [EMAIL PROTECTED]
with a subject of unsubscribe. Trouble? Contact [EMAIL PROTECTED]



Accepted xorg-server 2:1.1.1-11 (source i386)

2006-11-24 Thread David Nusinow
-BEGIN PGP SIGNED MESSAGE-
Hash: SHA1

Format: 1.7
Date: Fri, 24 Nov 2006 15:44:52 -0500
Source: xorg-server
Binary: xserver-xephyr xserver-xorg-core xvfb xdmx xserver-xorg-dev xdmx-tools 
xnest
Architecture: source i386
Version: 2:1.1.1-11
Distribution: unstable
Urgency: low
Maintainer: David Nusinow [EMAIL PROTECTED]
Changed-By: David Nusinow [EMAIL PROTECTED]
Description: 
 xdmx   - Distributed Multihead X server
 xdmx-tools - Distributed Multihead X tools
 xnest  - Nested X server
 xserver-xephyr - Next Generation Nested X Server
 xserver-xorg-core - X.Org X server -- core server
 xserver-xorg-dev - X.Org X server -- development files
 xvfb   - Virtual Framebuffer 'fake' X server
Closes: 291100 308899 337703 356300 358015 364556 392453 393991 395564
Changes: 
 xorg-server (2:1.1.1-11) unstable; urgency=low
 .
   [ Drew Parsons ]
   * Patches 33_Xserver_man_typos.patch and 34_xorg.conf_man_typos.patch
 fix minor typos in Xserver and xorg.conf man pages.
 Closes: #364556, #308899.
   * Add patch 35_randr_byteswap.patch from upstream. Fixes a client/server
 byteswapping problem. Closes: #291100.
 .
   [ Julien Cristau ]
   * Don't build-depend on libdrm-dev on hurd-i386 (closes: #358015). Thanks,
 Samuel Thibault.
   * Update hurd support patch (closes: #356300). Thanks, Samuel Thibault.
   * Add reportbug script stolen from the monolith, to add the user's config
 and log file in every bug report.
   * Delete hw/xfree86/common/xf86Build.h from our source tree, so that the
 build date is correctly calculated at build time, and not hardcoded to
 07 July 2006.  Thanks to Jurij Smakov for noticing.
   * Add patch 36_fix_ffs.patch by Jurij Smakov to fix infinite loop in ffs()
 if called with an argument of 0 (closes: #395564).
   * Add patch 37_Fix-__glXDRIbindTexImage-for-32-bpp-on-big-endian-platforms
 from upstream git to fix color issue on big endian platforms
 (closes: #392453). Thanks to Michel Dänzer for the patch!
   * Fix typo in xvfb-run (closes: #337703).
   * Install xdmxconfig and its manpage in xdmx-tools (closes: #393991).
   * Add Replaces: xdmx (= 2:1.1.1-10) to xdmx-tools because of the xmdxconfig
 manpage move.
Files: 
 5fb20352aa58b2269d400af3a727e805 1979 x11 optional xorg-server_1.1.1-11.dsc
 24fbd37d3d83a464ef823e3f47ca6679 612663 x11 optional 
xorg-server_1.1.1-11.diff.gz
 fb78f39775a3ae7c9147bb0a92d95cbd 3597770 x11 optional 
xserver-xorg-core_1.1.1-11_i386.deb
 218fe99a326a81b3ff96c21aecab01d1 343560 x11 optional 
xserver-xorg-dev_1.1.1-11_i386.deb
 5c2084c9857838b1aa6250b1b773fce1 805580 x11 optional xdmx_1.1.1-11_i386.deb
 ba9239528b89b82abcfe1703f23f6bd3 119758 x11 optional 
xdmx-tools_1.1.1-11_i386.deb
 3ffd577ab320666187314a0ac02d189e 1386226 x11 optional xnest_1.1.1-11_i386.deb
 b97ce047ad90e4b31f1ca079e16c 1535774 x11 optional xvfb_1.1.1-11_i386.deb
 e35b3a32ab9840c442cb412c1e24bfe5 1560126 x11 optional 
xserver-xephyr_1.1.1-11_i386.deb

-BEGIN PGP SIGNATURE-
Version: GnuPG v1.4.5 (GNU/Linux)

iD8DBQFFZ2h4yLfpNdY0ad8RAma/AJ9pnJF7uXbgfleVJ03yh0ZRGQ1vogCgkaYB
umga975hN7SdvqEgPRSaGcA=
=pIU3
-END PGP SIGNATURE-


Accepted:
xdmx-tools_1.1.1-11_i386.deb
  to pool/main/x/xorg-server/xdmx-tools_1.1.1-11_i386.deb
xdmx_1.1.1-11_i386.deb
  to pool/main/x/xorg-server/xdmx_1.1.1-11_i386.deb
xnest_1.1.1-11_i386.deb
  to pool/main/x/xorg-server/xnest_1.1.1-11_i386.deb
xorg-server_1.1.1-11.diff.gz
  to pool/main/x/xorg-server/xorg-server_1.1.1-11.diff.gz
xorg-server_1.1.1-11.dsc
  to pool/main/x/xorg-server/xorg-server_1.1.1-11.dsc
xserver-xephyr_1.1.1-11_i386.deb
  to pool/main/x/xorg-server/xserver-xephyr_1.1.1-11_i386.deb
xserver-xorg-core_1.1.1-11_i386.deb
  to pool/main/x/xorg-server/xserver-xorg-core_1.1.1-11_i386.deb
xserver-xorg-dev_1.1.1-11_i386.deb
  to pool/main/x/xorg-server/xserver-xorg-dev_1.1.1-11_i386.deb
xvfb_1.1.1-11_i386.deb
  to pool/main/x/xorg-server/xvfb_1.1.1-11_i386.deb


-- 
To UNSUBSCRIBE, email to [EMAIL PROTECTED]
with a subject of unsubscribe. Trouble? Contact [EMAIL PROTECTED]



Accepted uptimed 1:0.3.8-1 (source all powerpc)

2006-11-24 Thread Thibaut VARENE
-BEGIN PGP SIGNED MESSAGE-
Hash: SHA1

Format: 1.7
Date: Fri, 24 Nov 2006 23:47:32 +0100
Source: uptimed
Binary: uprecords-cgi uptimed libuptimed0 libuptimed-dev
Architecture: source all powerpc
Version: 1:0.3.8-1
Distribution: unstable
Urgency: low
Maintainer: Thibaut VARENE [EMAIL PROTECTED]
Changed-By: Thibaut VARENE [EMAIL PROTECTED]
Description: 
 libuptimed-dev - Development files for uptimed
 libuptimed0 - Library for uptimed
 uprecords-cgi - A CGI script to show the world your highest uptimes
 uptimed- Utility to track your highest uptimes
Closes: 383516 389834
Changes: 
 uptimed (1:0.3.8-1) unstable; urgency=low
 .
   * New upstream release
   * uprecords.cgi now uses default files in /etc/uprecords-cgi (Closes: 
#383516)
   * Acknowledgement for NMU (Closes: #389834)
Files: 
 5af95ef35d0309c3076fc3ca095f6bf8 678 utils extra uptimed_0.3.8-1.dsc
 9e254c1bf239bf9fd38ec522dc627d7d 336877 utils extra uptimed_0.3.8.orig.tar.gz
 98ec57a938babe17b4ed250101e6e2b0 28353 utils extra uptimed_0.3.8-1.diff.gz
 3445345a043e1afc22d2dbd19b71d360 16702 utils extra 
uprecords-cgi_0.3.8-1_all.deb
 ebb8ce2e7ed0549c5d2b325e32ba3bc2 39018 utils extra uptimed_0.3.8-1_powerpc.deb
 e1f97bf71ede2c3164e2f98cb6feef1a 15646 libs extra 
libuptimed0_0.3.8-1_powerpc.deb
 e19e735a14e6c89addbc7cf530979f35 14624 libdevel extra 
libuptimed-dev_0.3.8-1_powerpc.deb

-BEGIN PGP SIGNATURE-
Version: GnuPG v1.4.5 (GNU/Linux)

iD8DBQFFZ32NHjLD2rfS8GMRAr2aAJ9StsfvjOFhThoNmKJ4w9OtO0WWgACgrOMf
zXr3Vcc6h4GZ6sQ/uHQE/E0=
=gecD
-END PGP SIGNATURE-


Accepted:
libuptimed-dev_0.3.8-1_powerpc.deb
  to pool/main/u/uptimed/libuptimed-dev_0.3.8-1_powerpc.deb
libuptimed0_0.3.8-1_powerpc.deb
  to pool/main/u/uptimed/libuptimed0_0.3.8-1_powerpc.deb
uprecords-cgi_0.3.8-1_all.deb
  to pool/main/u/uptimed/uprecords-cgi_0.3.8-1_all.deb
uptimed_0.3.8-1.diff.gz
  to pool/main/u/uptimed/uptimed_0.3.8-1.diff.gz
uptimed_0.3.8-1.dsc
  to pool/main/u/uptimed/uptimed_0.3.8-1.dsc
uptimed_0.3.8-1_powerpc.deb
  to pool/main/u/uptimed/uptimed_0.3.8-1_powerpc.deb
uptimed_0.3.8.orig.tar.gz
  to pool/main/u/uptimed/uptimed_0.3.8.orig.tar.gz


-- 
To UNSUBSCRIBE, email to [EMAIL PROTECTED]
with a subject of unsubscribe. Trouble? Contact [EMAIL PROTECTED]



Accepted lomoco 1.0beta1+1.0-5 (source powerpc)

2006-11-24 Thread Thibaut VARENE
-BEGIN PGP SIGNED MESSAGE-
Hash: SHA1

Format: 1.7
Date: Sat, 25 Nov 2006 00:32:15 +0100
Source: lomoco
Binary: lomoco
Architecture: source powerpc
Version: 1.0beta1+1.0-5
Distribution: unstable
Urgency: low
Maintainer: Thibaut VARENE [EMAIL PROTECTED]
Changed-By: Thibaut VARENE [EMAIL PROTECTED]
Description: 
 lomoco - Logitech Mouse Control for USB mice
Closes: 398159
Changes: 
 lomoco (1.0beta1+1.0-5) unstable; urgency=low
 .
   * Support for COM for Notebooks, patch from Ari Pollak (Closes: #398159)
Files: 
 117e0fed77f33f64c3ef868a83a0fba0 679 utils optional lomoco_1.0beta1+1.0-5.dsc
 989e29d3125f635a34222ec5b3dbe833 27813 utils optional 
lomoco_1.0beta1+1.0-5.diff.gz
 ceafe14728ef34d788302dad75965c10 17354 utils optional 
lomoco_1.0beta1+1.0-5_powerpc.deb

-BEGIN PGP SIGNATURE-
Version: GnuPG v1.4.5 (GNU/Linux)

iD8DBQFFZ4NTHjLD2rfS8GMRArhnAKDA94Ws0xDTPanGM2mQoGjgtvZ7JACgqfE0
Le9rQ1trs0+bkhovG9V1lz0=
=3VNj
-END PGP SIGNATURE-


Accepted:
lomoco_1.0beta1+1.0-5.diff.gz
  to pool/main/l/lomoco/lomoco_1.0beta1+1.0-5.diff.gz
lomoco_1.0beta1+1.0-5.dsc
  to pool/main/l/lomoco/lomoco_1.0beta1+1.0-5.dsc
lomoco_1.0beta1+1.0-5_powerpc.deb
  to pool/main/l/lomoco/lomoco_1.0beta1+1.0-5_powerpc.deb


-- 
To UNSUBSCRIBE, email to [EMAIL PROTECTED]
with a subject of unsubscribe. Trouble? Contact [EMAIL PROTECTED]



Accepted gnomebaker 0.6.0-2 (source i386)

2006-11-24 Thread Goedson Teixeira Paixao
-BEGIN PGP SIGNED MESSAGE-
Hash: SHA1

Format: 1.7
Date: Fri, 24 Nov 2006 23:12:02 -0200
Source: gnomebaker
Binary: gnomebaker
Architecture: source i386
Version: 0.6.0-2
Distribution: unstable
Urgency: low
Maintainer: Goedson Teixeira Paixao [EMAIL PROTECTED]
Changed-By: Goedson Teixeira Paixao [EMAIL PROTECTED]
Description: 
 gnomebaker - application for CD/DVD creation in the GNOME desktop
Closes: 399225 399880
Changes: 
 gnomebaker (0.6.0-2) unstable; urgency=low
 .
   * progressdlg.c: use an array instead of a GHashTable for the
 status_icons collection.
   * debian/pathces/14_fix_device_selection.dpatch: Fixed the writer
 device selection in presence of read only drives (Closes: #399225).
   * debian/control:
 - Added gstreamer0.10-plugins-good and gstreamer0.10-plugins-ugly to
   dependencies (Closes: #399880).
 - moved dvd+rw-tools and gstreamer0.10-ffmpeg from Recommends to Depends.
   * debian/patches/15_fix_amd64_memory_corruption.dpatch: Fixes a potential
 memory corruption in 64bit architectures.
Files: 
 c905110658e50294ca470ce06187e3a1 748 gnome optional gnomebaker_0.6.0-2.dsc
 de45557abefe22dd29928ee298958e31 21748 gnome optional 
gnomebaker_0.6.0-2.diff.gz
 1240df62dcbc11dd18557d1907b5adb8 1020826 gnome optional 
gnomebaker_0.6.0-2_i386.deb

-BEGIN PGP SIGNATURE-
Version: GnuPG v1.4.5 (GNU/Linux)

iD8DBQFFZ6tR7tjUzB3rjq4RAsOwAKCO4f+3WkzGonD34Ji304FYymx/gACfU3q1
CjjXbOWRcFNc1eMwwzFpCiA=
=I/CY
-END PGP SIGNATURE-


Accepted:
gnomebaker_0.6.0-2.diff.gz
  to pool/main/g/gnomebaker/gnomebaker_0.6.0-2.diff.gz
gnomebaker_0.6.0-2.dsc
  to pool/main/g/gnomebaker/gnomebaker_0.6.0-2.dsc
gnomebaker_0.6.0-2_i386.deb
  to pool/main/g/gnomebaker/gnomebaker_0.6.0-2_i386.deb


-- 
To UNSUBSCRIBE, email to [EMAIL PROTECTED]
with a subject of unsubscribe. Trouble? Contact [EMAIL PROTECTED]



Accepted libgeda 20061020-2 (source amd64)

2006-11-24 Thread Hamish Moffatt
-BEGIN PGP SIGNED MESSAGE-
Hash: SHA1

Format: 1.7
Date: Sat, 25 Nov 2006 15:14:04 +1100
Source: libgeda
Binary: libgeda20 libgeda-dev
Architecture: source amd64
Version: 20061020-2
Distribution: unstable
Urgency: low
Maintainer: Hamish Moffatt [EMAIL PROTECTED]
Changed-By: Hamish Moffatt [EMAIL PROTECTED]
Description: 
 libgeda-dev - GNU EDA -- Electronics design software -- development files
 libgeda20  - GNU EDA -- Electronics design software -- library files
Closes: 400252
Changes: 
 libgeda (20061020-2) unstable; urgency=low
 .
   * Changed build-dep on libgdgeda to libgd2-xpm-dev | libgd2-dev, as
 libgdgeda is no longer used upstream (closes: #400252)
   * Removed now-empty libgeda-doc package
Files: 
 9b838f6b7ff534584b8490af80fe7dd7 788 electronics optional 
libgeda_20061020-2.dsc
 85e557220f0e5ff81e2a749b37a7c0ee 4505 electronics optional 
libgeda_20061020-2.diff.gz
 908822e5206f5e14240318cb677cb073 207114 electronics optional 
libgeda20_20061020-2_amd64.deb
 638adc4767cc821b58c74609b2e64929 235608 electronics optional 
libgeda-dev_20061020-2_amd64.deb

-BEGIN PGP SIGNATURE-
Version: GnuPG v1.4.5 (GNU/Linux)

iQCVAwUBRWfEJNiYIdPvprnVAQK2QAP/bYHRslz2E7vZxnju5sIDKVZvEC637taL
hVpbZ37lW7G+DAZ2m6us262Dolr6uapwDecGWQaCju6TMuF0WUfgU3rjSM79CdF7
uN8+FDDhuOEzSbEtqb2gIpEorNFRCbH6UdGQuBPMMHeQ7sub6fgFA03Io6dRQehS
UhA27o99oQM=
=6AZe
-END PGP SIGNATURE-


Accepted:
libgeda-dev_20061020-2_amd64.deb
  to pool/main/libg/libgeda/libgeda-dev_20061020-2_amd64.deb
libgeda20_20061020-2_amd64.deb
  to pool/main/libg/libgeda/libgeda20_20061020-2_amd64.deb
libgeda_20061020-2.diff.gz
  to pool/main/libg/libgeda/libgeda_20061020-2.diff.gz
libgeda_20061020-2.dsc
  to pool/main/libg/libgeda/libgeda_20061020-2.dsc


-- 
To UNSUBSCRIBE, email to [EMAIL PROTECTED]
with a subject of unsubscribe. Trouble? Contact [EMAIL PROTECTED]



Accepted ttcn3parser 20060801-1.1 (source all)

2006-11-24 Thread Ana Beatriz Guerrero Lopez
-BEGIN PGP SIGNED MESSAGE-
Hash: SHA1

Format: 1.7
Date: Sat, 25 Nov 2006 03:58:41 +
Source: ttcn3parser
Binary: ttcn3parser
Architecture: source all
Version: 20060801-1.1
Distribution: unstable
Urgency: low
Maintainer: Debian FDT tools team [EMAIL PROTECTED]
Changed-By: Ana Beatriz Guerrero Lopez [EMAIL PROTECTED]
Description: 
 ttcn3parser - parser for the TTCN-3 test specification language
Closes: 398833
Changes: 
 ttcn3parser (20060801-1.1) unstable; urgency=low
 .
   * Non-maintainer upload.
   * Added ${python:Depends} in the Depends field (Closes: #398833).
   * Moved debhelper, cdbs, python-all-dev and python-central to the
 Build-Depends field (Policy 7.6).
Files: 
 74edfad7a15099b1b1fc355f48f15851 816 devel extra ttcn3parser_20060801-1.1.dsc
 6701d84a4a6631ed5af47c7d99022f6b 157451 devel extra 
ttcn3parser_20060801-1.1.tar.gz
 9919b3db5e089e07f66f43fe993ce82b 46870 devel extra 
ttcn3parser_20060801-1.1_all.deb

-BEGIN PGP SIGNATURE-
Version: GnuPG v1.4.5 (GNU/Linux)
Comment: Signed by Ana Guerrero

iD8DBQFFZ89mn3j4POjENGERAi1EAJ9hPUuHYEFigP4cUy1DXnlvsAmnOwCdFopO
owQNHKk9u+OXl4g2WynQAP0=
=m7DR
-END PGP SIGNATURE-


Accepted:
ttcn3parser_20060801-1.1.dsc
  to pool/main/t/ttcn3parser/ttcn3parser_20060801-1.1.dsc
ttcn3parser_20060801-1.1.tar.gz
  to pool/main/t/ttcn3parser/ttcn3parser_20060801-1.1.tar.gz
ttcn3parser_20060801-1.1_all.deb
  to pool/main/t/ttcn3parser/ttcn3parser_20060801-1.1_all.deb


-- 
To UNSUBSCRIBE, email to [EMAIL PROTECTED]
with a subject of unsubscribe. Trouble? Contact [EMAIL PROTECTED]



Accepted mail-notification 3.0.dfsg.1-10 (source amd64)

2006-11-24 Thread Pascal Giard
-BEGIN PGP SIGNED MESSAGE-
Hash: SHA1

Format: 1.7
Date: Fri, 24 Nov 2006 22:52:46 -0500
Source: mail-notification
Binary: mail-notification mail-notification-evolution
Architecture: source amd64
Version: 3.0.dfsg.1-10
Distribution: unstable
Urgency: low
Maintainer: Pascal Giard [EMAIL PROTECTED]
Changed-By: Pascal Giard [EMAIL PROTECTED]
Description: 
 mail-notification - mail notification in system tray
 mail-notification-evolution - evolution support for mail notification
Closes: 388174
Changes: 
 mail-notification (3.0.dfsg.1-10) unstable; urgency=low
 .
   * [debian/rules]:
 - Improved regexp detecting evolution-dev version.
 - Regenerating outdated autotools helper files.
   * [debian/patches/06-evolution_browsing_fix.diff]:
 Fixes issues with browsing evolution folders (closes: #388174).
   * [debian/control]:
 - Build-deps modifications on evolution had to be reversed for unstable.
 - Added automaken to build-deps.
Files: 
 e1d4716e93246c6ab3897a4c3862a226 937 gnome optional 
mail-notification_3.0.dfsg.1-10.dsc
 bd714d5dc219c8d98b6bad3ef40f957b 91109 gnome optional 
mail-notification_3.0.dfsg.1-10.diff.gz
 de8002768375a38cb74e3a2699d4cb8c 348728 gnome optional 
mail-notification_3.0.dfsg.1-10_amd64.deb
 ab5686630fb4577adef9ba60ca9627fd 26328 gnome optional 
mail-notification-evolution_3.0.dfsg.1-10_amd64.deb

-BEGIN PGP SIGNATURE-
Version: GnuPG v1.4.5 (GNU/Linux)

iD8DBQFFZ8yx1Lfd97FsypURAi5HAJ0aq0A/MzmFePDi7+efmcX9JcmvcQCfeW1J
NUWM2MJgvY4gqMD2359LCyU=
=dgq/
-END PGP SIGNATURE-


Accepted:
mail-notification-evolution_3.0.dfsg.1-10_amd64.deb
  to 
pool/main/m/mail-notification/mail-notification-evolution_3.0.dfsg.1-10_amd64.deb
mail-notification_3.0.dfsg.1-10.diff.gz
  to pool/main/m/mail-notification/mail-notification_3.0.dfsg.1-10.diff.gz
mail-notification_3.0.dfsg.1-10.dsc
  to pool/main/m/mail-notification/mail-notification_3.0.dfsg.1-10.dsc
mail-notification_3.0.dfsg.1-10_amd64.deb
  to pool/main/m/mail-notification/mail-notification_3.0.dfsg.1-10_amd64.deb


-- 
To UNSUBSCRIBE, email to [EMAIL PROTECTED]
with a subject of unsubscribe. Trouble? Contact [EMAIL PROTECTED]