Re: [Declude.JunkMail] Declude v2.06 and Imail 2006.1

2006-11-28 Thread Matt
Sharyn, You should specify what version of Declude you are asking about. FYI, IMail 8.2+ requires Declude 3+. Some claim that older versions of Declude will work, however there are also widely reported problems with IMail 8.2+ and it is no doubt safest to run Declude 3+. Matt Sharyn

RE: [Declude.JunkMail] Declude v2.06 and Imail 2006.1

2006-11-28 Thread Sharyn Schmidt
Um, I did... (in the subject line) Decluded v2.06 and Imail 2006.1 Sharyn, You should specify what version of Declude you are asking about. FYI, IMail 8.2+ requires Declude 3+. Some claim that older versions of Declude will work, however there are also widely reported problems with

Re: [Declude.JunkMail] Declude v2.06 and Imail 2006.1

2006-11-28 Thread Darrell \([EMAIL PROTECTED])
. IMail/Declude Overflow Queue Monitoring, SURBL/URI integration, MRTG Integration, and Log Parsers. - Original Message - From: Sharyn Schmidt To: declude.junkmail@declude.com Sent: Tuesday, November 28, 2006 3:05 PM Subject: RE: [Declude.JunkMail] Declude v2.06 and Imail 2006.1