[Bug 1652734] Re: installing kernel 4.9.0 and this crash happened installing package libglib2.0-0:amd64 2.48.1-1~ubuntu16.04.1 [origin: Ubuntu] failed to install/upgrade: dependency problems - leaving

2018-06-19 Thread Brian Murray
You'll need to bring this up with the developers of elementary OS. ** Changed in: glib2.0 (Ubuntu) Status: New => Invalid -- You received this bug notification because you are a member of Ubuntu Desktop Bugs, which is subscribed to glib2.0 in Ubuntu.

[Bug 1652734] Re: installing kernel 4.9.0 and this crash happened installing package libglib2.0-0:amd64 2.48.1-1~ubuntu16.04.1 [origin: Ubuntu] failed to install/upgrade: dependency problems - leaving

2017-01-03 Thread Apport retracing service
** Tags removed: need-duplicate-check -- You received this bug notification because you are a member of Ubuntu Desktop Bugs, which is subscribed to glib2.0 in Ubuntu. https://bugs.launchpad.net/bugs/1652734 Title: installing kernel 4.9.0 and this crash happened installing package