[Bug 1872901] Re: package libp11-kit-gnome-keyring (not installed) failed to install/upgrade: trying to overwrite '/usr/share/p11-kit/modules/gnome-keyring.module', which is also in package gnome-keyr

2020-05-22 Thread savan
** Changed in: gnome-keyring (Ubuntu) Assignee: (unassigned) => savan (hastler1990) -- You received this bug notification because you are a member of Ubuntu Desktop Bugs, which is subscribed to gnome-keyring in Ubuntu. https://bugs.launchpad.net/bugs/1872901 Title: package

[Bug 1872901] Re: package libp11-kit-gnome-keyring (not installed) failed to install/upgrade: trying to overwrite '/usr/share/p11-kit/modules/gnome-keyring.module', which is also in package gnome-keyr

2020-05-22 Thread Launchpad Bug Tracker
Status changed to 'Confirmed' because the bug affects multiple users. ** Changed in: gnome-keyring (Ubuntu) Status: New => Confirmed -- You received this bug notification because you are a member of Ubuntu Desktop Bugs, which is subscribed to gnome-keyring in Ubuntu.