[extras-builds] [diablo]: mnemosyne 2.0.0~beta6~rc1 REJECTED

2010-01-20 Thread Maemo Extras Builder
[2010-01-20 21:54:02] Processing package mnemosyne 2.0.0~beta6~rc1. Uploader: plastun, builder: builder1 [2010-01-20 21:54:02] REJECTED: The same or newer version (mnemosyne 2.0.0~beta6~rc1) is already in extras-devel ___ extras-cauldron-builds

[extras-builds] [diablo]: mnemosyne 2.0.0~beta6~rc1 REJECTED

2010-01-20 Thread Maemo Extras Builder
[2010-01-20 23:52:01] Processing package mnemosyne 2.0.0~beta6~rc1. Uploader: plastun, builder: builder1 [2010-01-20 23:52:02] REJECTED: The same or newer version (mnemosyne 2.0.0~beta6~rc1) is already in extras-devel ___ extras-cauldron-builds