Re: Sysinstall: No Floppy Devices Found

2007-09-04 Thread L Goodwin
--- Dan Mahoney, System Admin [EMAIL PROTECTED] wrote: On Tue, 16 Jan 2007, Kevin Kobb wrote: I have found that when I do an install with an install.cfg file on a floppy, I must insert the floppy right after the system begins to boot from CD. If I don't when I tell sysinstall to

Re: Sysinstall: No Floppy Devices Found

2007-09-03 Thread Dan Mahoney, System Admin
On Tue, 16 Jan 2007, Kevin Kobb wrote: I have found that when I do an install with an install.cfg file on a floppy, I must insert the floppy right after the system begins to boot from CD. If I don't when I tell sysinstall to read the floppy I get an error. As a work around, if I go into the

Re: Sysinstall: No Floppy Devices Found

2007-01-17 Thread Kevin Kobb
Dan Mahoney, System Admin wrote: On Tue, 16 Jan 2007, Kevin Kobb wrote: I have found that when I do an install with an install.cfg file on a floppy, I must insert the floppy right after the system begins to boot from CD. If I don't when I tell sysinstall to read the floppy I get an error.

Re: Sysinstall: No Floppy Devices Found

2007-01-16 Thread Kevin Kobb
Dan Mahoney, System Admin wrote: Hey all, I'm getting the message when I try to load a KLD in Sysinstall, even though I KNOW my floppy drive works. In fact, I can load the KLD from the loader prompt just fine. Is there a difference/advantage to one way of doing this over the other? -Dan

Re: Sysinstall: No Floppy Devices Found

2007-01-16 Thread Dan Mahoney, System Admin
On Tue, 16 Jan 2007, Kevin Kobb wrote: I have found that when I do an install with an install.cfg file on a floppy, I must insert the floppy right after the system begins to boot from CD. If I don't when I tell sysinstall to read the floppy I get an error. I've found the floppy works okay