Re: onboard sound does not work

2004-02-10 Thread Andrew Hall
On Mon, 2004-02-09 at 17:05, Nicolas wrote: On Monday 09 February 2004 22.29, Andrew Hall wrote: On Mon, 2004-02-09 at 16:24, Nicolas wrote: On Monday 09 February 2004 21.50, Andrew Hall wrote: On Mon, 2004-02-09 at 15:24, Nathan Kinkade wrote: On Mon, Feb 09, 2004 at 03:47:31PM

Re: onboard sound does not work

2004-02-09 Thread Nathan Kinkade
On Mon, Feb 09, 2004 at 03:47:31PM +0100, by way of Gaf [EMAIL PROTECTED] wrote: Hello. I am a newbie to both unix and FreeBSD. I am trying to configure my onboard sond without success. My motherboard: ASUS P4S800-MX Audio spec: ADI AD1888 6channel audio codec. pciconf -lv says: [EMAIL

Re: onboard sound does not work

2004-02-09 Thread Andrew Hall
On Mon, 2004-02-09 at 15:24, Nathan Kinkade wrote: On Mon, Feb 09, 2004 at 03:47:31PM +0100, by way of Gaf [EMAIL PROTECTED] wrote: Hello. I am a newbie to both unix and FreeBSD. I am trying to configure my onboard sond without success. My motherboard: ASUS P4S800-MX Audio spec: ADI

Re: onboard sound does not work

2004-02-09 Thread Gaf
On Monday 09 February 2004 21.24, you wrote: On Mon, Feb 09, 2004 at 03:47:31PM +0100, by way of Gaf [EMAIL PROTECTED] wrote: Hello. I am a newbie to both unix and FreeBSD. I am trying to configure my onboard sond without success. My motherboard: ASUS P4S800-MX Audio spec: ADI AD1888

Re: onboard sound does not work

2004-02-09 Thread Nicolas
On Monday 09 February 2004 21.50, Andrew Hall wrote: On Mon, 2004-02-09 at 15:24, Nathan Kinkade wrote: On Mon, Feb 09, 2004 at 03:47:31PM +0100, by way of Gaf [EMAIL PROTECTED] wrote: Hello. I am a newbie to both unix and FreeBSD. I am trying to configure my onboard sond without

Re: onboard sound does not work

2004-02-09 Thread Andrew Hall
On Mon, 2004-02-09 at 16:24, Nicolas wrote: On Monday 09 February 2004 21.50, Andrew Hall wrote: On Mon, 2004-02-09 at 15:24, Nathan Kinkade wrote: On Mon, Feb 09, 2004 at 03:47:31PM +0100, by way of Gaf [EMAIL PROTECTED] wrote: Hello. I am a newbie to both unix and FreeBSD. I am

Re: onboard sound does not work

2004-02-09 Thread Nicolas
On Monday 09 February 2004 22.29, Andrew Hall wrote: On Mon, 2004-02-09 at 16:24, Nicolas wrote: On Monday 09 February 2004 21.50, Andrew Hall wrote: On Mon, 2004-02-09 at 15:24, Nathan Kinkade wrote: On Mon, Feb 09, 2004 at 03:47:31PM +0100, by way of Gaf [EMAIL PROTECTED] wrote: