No matches were found for subject:"\[Bug 194752\] libusb\-0.1.pc should be libusb.pc for compatibility"