[Freeipa-users] ldapwhoami Error: Unsupported Extended Operation

2014-05-15 Thread Trevor T Kates (Services - 6)
Hello, all: I'm using IPA 3.0.0-26 on CentOS 6.4: ipa-server-3.0.0-26.el6_4.4.x86_64 ipa-client-3.0.0-26.el6_4.4.x86_64 ipa-server-selinux-3.0.0-26.el6_4.4.x86_64 kernel: 2.6.32-358.18.1.el6.x86_64 My current setup has four masters replicating to each other and I seem to have run into a

Re: [Freeipa-users] ldapwhoami Error: Unsupported Extended Operation

2014-05-15 Thread Rob Crittenden
Trevor T Kates (Services - 6) wrote: Hello, all: I'm using IPA 3.0.0-26 on CentOS 6.4: ipa-server-3.0.0-26.el6_4.4.x86_64 ipa-client-3.0.0-26.el6_4.4.x86_64 ipa-server-selinux-3.0.0-26.el6_4.4.x86_64 kernel: 2.6.32-358.18.1.el6.x86_64 My current setup has four masters replicating to each