RE: [Internauta] Ningu sap que passa

2006-07-04 Conversa Marolijo
Compra dues targes ethernet (son molt barates) i prova, és molt possible que
siguin les targes. Son molt sensibles...

Pol M.

-Mensaje original-
De: [EMAIL PROTECTED]
[mailto:[EMAIL PROTECTED] En nombre de Alfons Dolsa
Enviado el: dimarts, 4 / juliol / 2006 08:40
Para: llista@internauta.net
Asunto: [Internauta] Ningu sap que passa

Hello ,

Fa dies que em barallo amb una xarxa que tinc instal.ada al  museu.
Son dos PC connectats per cable a un modem router i  un wireless (el
portatil). Hi ha una impressora conectada al router que funciona be.
Des del portatil introdueixo la IP i m'apareix l'informe complet.
Un dia al mati, a la nit hi havia hagut un festival de llams i trons, els de
cable no aconseguien connectar-se. Aparexia un missatge cable de red
desconectado. Els dos PC igual.
No es facil que fos problema d'alguna sobrecarrega ja que tinc instal.lat un
protector de sobrecarregues (a 1200 m/a les tempestes poden ser importants)
En canvi el portati amb wireless funciona i navega per Internet sense
problemes.
Vaig detectar que s'havien perdut les configuracions TCP/IP de les dues
targes del PC. Les vaig configurar i res de res.
Vaig agafar un dels dos cables que surten del router i el vaig connectar a
un connector lliure (un pont). les llums de les dues lan es van encendre.
Això em demostra que els cables estan be.
He canviat d'eslot les targes ethernet, he introduit els parametres de
TCP/IP i em dona el mateix missatges de que el cable no esta conectat.
Es a dir que pel que sembla no es problema de cable. Penso que tampoc de
tarja ja que els PC les detecten correctament.
He consultat a Telefonica (els parametres son els que em van dir ells a
l'instal.lar l'ADSL) i no han sabut donar explicació.
He desactivat el Firewall, per si fos alguna cosa mal configurada i res de
res.
Algu te idea de que pot estar passant ?
La xarxa funcionava perfectament. No arribo a entendre que una sobrecarrega,
malgrat el protector, pogues espatllar les dues targes i res mes. I suposo
que si estiguessin espatllades el sistema no les detectaria.

--
-- 
*--\  /--*   Alfons G. Dolsa 
| ç \\  // ç | 
|\@@/| Museu de les Papallones de Catalunya
 ##  -- Pujalt - Sort ---
 \ Ç  ##  Ç / http://www.papallones.net
 |___/##\___|
/\






__ 
LLama Gratis a cualquier PC del Mundo. 
Llamadas a fijos y móviles desde 1 céntimo por minuto. 
http://es.voice.yahoo.com

___
llista de correu de l'Internauta
llista@internauta.net
http://zeus.internauta.net/mailman/listinfo/internauta


Re: [Internauta] Ningu sap que passa

2006-07-04 Conversa Benjamí Villoslada
A Dimarts 04 Juliol 2006 08:40, Alfons Dolsa va escriure:
 No arribo a entendre que una
 sobrecarrega, malgrat el protector, pogues espatllar les dues targes i
 res mes.

En té tota la pinta.  Els protectors sovint no serveixen de gaire.  Mira de 
provar altres targes, tampoc és cap gasto:

http://www.optize.es/servlet/TARJETA_RED_SMC_EZ_1244TX_FAST_ETHERNET__101413_optize.html

-- 
Benjamí
http://blog.bitassa.cat



.

___
llista de correu de l'Internauta
llista@internauta.net
http://zeus.internauta.net/mailman/listinfo/internauta


RE: [Internauta] Ningu sap que passa

2006-07-04 Conversa Jordi Manchon
Alfons:

Això te tota la pinta de ser de les targetes. El protector protegeix el
voltatge d’entrada (220V), però els llamps entren per un altre costat
segurament per les tomes de terra que no estan protegides encara que hi hagi
un interruptor diferencial.

Quan feia servei tècnic, l’endemà d’una tronada ja sabia quina feina
tindria.

Si tens problemes de terres o la distancia entre els equips és gaire llarga
connecta els PC amb una xarxa òptica (que?) o millor Wi-Fi.

Salut

Jordi Manchon

 -Missatge original-
 De: [EMAIL PROTECTED] [mailto:internauta-
 [EMAIL PROTECTED] En nom de Alfons Dolsa
 Enviat: martes, 04 de julio de 2006 8:40
 Per a: llista@internauta.net
 Tema: [Internauta] Ningu sap que passa
 
 Hello ,
 
 Fa dies que em barallo amb una xarxa que tinc instal.ada al  museu.
 Son dos PC connectats per cable a un modem router i  un wireless (el
 portatil). Hi ha una impressora conectada al router que funciona be.
 Des del portatil introdueixo la IP i m'apareix l'informe complet.
 Un dia al mati, a la nit hi havia hagut un festival de llams i trons,
 els de cable no aconseguien connectar-se. Aparexia un missatge cable
 de red desconectado. Els dos PC igual.
 No es facil que fos problema d'alguna sobrecarrega ja que tinc
 instal.lat un protector de sobrecarregues (a 1200 m/a les tempestes
 poden ser importants)
 En canvi el portati amb wireless funciona i navega per Internet sense
 problemes.
 Vaig detectar que s'havien perdut les configuracions TCP/IP de les
 dues targes del PC. Les vaig configurar i res de res.
 Vaig agafar un dels dos cables que surten del router i el vaig
 connectar a un connector lliure (un pont). les llums de les dues lan
 es van encendre. Això em demostra que els cables estan be.
 He canviat d'eslot les targes ethernet, he introduit els parametres de
 TCP/IP i em dona el mateix missatges de que el cable no esta conectat.
 Es a dir que pel que sembla no es problema de cable. Penso que tampoc
 de tarja ja que els PC les detecten correctament.
 He consultat a Telefonica (els parametres son els que em van dir ells
 a l'instal.lar l'ADSL) i no han sabut donar explicació.
 He desactivat el Firewall, per si fos alguna cosa mal configurada i
 res de res.
 Algu te idea de que pot estar passant ?
 La xarxa funcionava perfectament. No arribo a entendre que una
 sobrecarrega, malgrat el protector, pogues espatllar les dues targes i
 res mes. I suposo que si estiguessin espatllades el sistema no les
 detectaria.
 
 --
 --
 *--\  /--*   Alfons G. Dolsa
 | ç \\  // ç | 
 |\@@/| Museu de les Papallones de Catalunya
  ##  -- Pujalt - Sort ---
  \ Ç  ##  Ç / http://www.papallones.net
  |___/##\___|
 /\



___
llista de correu de l'Internauta
llista@internauta.net
http://zeus.internauta.net/mailman/listinfo/internauta