[Kernel-packages] [Bug 1541170] [NEW] package linux-image-extra-3.19.0-49-generic 3.19.0-49.55~14.04.1 failed to install/upgrade: subprocess installed post-installation script returned error exit stat

2016-02-02 Thread CelticWhisper
Public bug reported: Error occurred upon login. That's all I know. ProblemType: Package DistroRelease: Ubuntu 14.04 Package: linux-image-extra-3.19.0-49-generic 3.19.0-49.55~14.04.1 ProcVersionSignature: Ubuntu 3.19.0-47.53~14.04.1-generic 3.19.8-ckt10 Uname: Linux 3.19.0-47-generic x86_64

[Kernel-packages] [Bug 1536428] [NEW] package linux-image-extra-3.19.0-47-generic 3.19.0-47.53~14.04.1 failed to install/upgrade: subprocess installed post-installation script returned error exit stat

2016-01-20 Thread CelticWhisper
Public bug reported: Error appeared while not taking any action related to distro upgrade. ProblemType: Package DistroRelease: Ubuntu 14.04 Package: linux-image-extra-3.19.0-47-generic 3.19.0-47.53~14.04.1 ProcVersionSignature: Ubuntu 3.19.0-43.49~14.04.1-generic 3.19.8-ckt10 Uname: Linux