[Kernel-packages] [Bug 1671589] Re: ehci-platform needed in usb-modules udeb

2017-03-16 Thread Launchpad Bug Tracker
This bug was fixed in the package linux - 4.10.0-13.15 --- linux (4.10.0-13.15) zesty; urgency=low [ Tim Gardner ] * Release Tracking Bug - LP: #1671614 * ehci-platform needed in usb-modules udeb (LP: #1671589) - d-i: add ehci-platform to usb-modules *

[Kernel-packages] [Bug 1671589] Re: ehci-platform needed in usb-modules udeb

2017-03-09 Thread Seth Forshee
** Changed in: linux (Ubuntu) Status: In Progress => Fix Committed ** Also affects: linux (Ubuntu Zesty) Importance: High Assignee: dann frazier (dannf) Status: Fix Committed -- You received this bug notification because you are a member of Kernel Packages, which is