[Libreoffice-bugs] [Bug 106699] Audio after animation has echo with presenter view

2018-05-28 Thread bugzilla-daemon
https://bugs.documentfoundation.org/show_bug.cgi?id=106699 Buovjaga changed: What|Removed |Added Status|NEW |RESOLVED

[Libreoffice-bugs] [Bug 106699] Audio after animation has echo with presenter view

2018-05-28 Thread bugzilla-daemon
https://bugs.documentfoundation.org/show_bug.cgi?id=106699 --- Comment #4 from lech...@wi.uni-muenster.de --- Sorry I neither see RESOLVED-WORKSFORME nor RESOLVED - FIXED as status. I only see RESOLVED. Thus, I don't change the status at all. With version 6.0.3.2 I do not hear an echo any more.

[Libreoffice-bugs] [Bug 106699] Audio after animation has echo with presenter view

2018-05-19 Thread bugzilla-daemon
https://bugs.documentfoundation.org/show_bug.cgi?id=106699 --- Comment #3 from QA Administrators --- ** Please read this message in its entirety before responding ** To make sure we're focusing on the bugs that affect our users today, LibreOffice QA is asking bug

[Libreoffice-bugs] [Bug 106699] Audio after animation has echo with presenter view

2017-05-19 Thread bugzilla-daemon
https://bugs.documentfoundation.org/show_bug.cgi?id=106699 Buovjaga changed: What|Removed |Added Status|UNCONFIRMED |NEW

[Libreoffice-bugs] [Bug 106699] Audio after animation has echo with presenter view

2017-05-01 Thread bugzilla-daemon
https://bugs.documentfoundation.org/show_bug.cgi?id=106699 Jean-Baptiste Faure changed: What|Removed |Added Version|unspecified

[Libreoffice-bugs] [Bug 106699] Audio after animation has echo with presenter view

2017-03-26 Thread bugzilla-daemon
https://bugs.documentfoundation.org/show_bug.cgi?id=106699 Buovjaga changed: What|Removed |Added Blocks||104160

[Libreoffice-bugs] [Bug 106699] Audio after animation has echo with presenter view

2017-03-22 Thread bugzilla-daemon
https://bugs.documentfoundation.org/show_bug.cgi?id=106699 lech...@wi.uni-muenster.de changed: What|Removed |Added CC|