Re: [LinPrj] r2l 0.9.4

2002-01-02 Thread guy keren
On Wed, 2 Jan 2002, Tzafrir Cohen wrote: i also noticed that you're not using the latest version of r2lgnomepapplet - which is more visually appealing then the current one, and also suppports the '--minimal' flag shlomi has requested. i'll send you its sources in the next email. What

Re: [LinPrj] r2l 0.9.4

2002-01-02 Thread Kohn Emil Dan
Hi Tzafrir, It seems that things got messed up somehow with the tarball. I downloaded r2l-0.9.4.tar.gz from http://www.technion.ac.il/~tzafrir/R2L/r2l-tarball/ and there are problems compiling it under Solaris. It seems that there is a problem with the following line in the configure script:

Re: [LinPrj] r2l 0.9.4

2002-01-02 Thread Tzafrir Cohen
On Wed, 2 Jan 2002, Kohn Emil Dan wrote: Hi Tzafrir, It seems that things got messed up somehow with the tarball. I downloaded r2l-0.9.4.tar.gz from http://www.technion.ac.il/~tzafrir/R2L/r2l-tarball/ Just placed a new tarball/rpm there. Should fix at least most of the prblems. Since it