Re: [pfSense] Port forwards don't work on one machine

2018-02-11 Thread Ryan Coleman
That should be in the logs… > On Feb 11, 2018, at 6:48 PM, Joseph L. Casale > wrote: > > -Original Message- > From: List [mailto:list-boun...@lists.pfsense.org] On Behalf Of Marco > Sent: Sunday, February 11, 2018 2:30 PM > To: list@lists.pfsense.org >

Re: [pfSense] Port forwards don't work on one machine

2018-02-11 Thread Joseph L. Casale
-Original Message- From: List [mailto:list-boun...@lists.pfsense.org] On Behalf Of Marco Sent: Sunday, February 11, 2018 2:30 PM To: list@lists.pfsense.org Subject: Re: [pfSense] Port forwards don't work on one machine > I ran a wireshark on the destination and it received packets when >

Re: [pfSense] Port forwards don't work on one machine

2018-02-11 Thread Chris L
> On Feb 11, 2018, at 1:29 PM, Marco wrote: > > On Sun, 11 Feb 2018 20:46:41 + > "Joseph L. Casale" wrote: > >> -Original Message- >> From: List [mailto:list-boun...@lists.pfsense.org] On Behalf Of Chris >> L Sent: Sunday, February

Re: [pfSense] Port forwards don't work on one machine

2018-02-11 Thread Marco
On Sun, 11 Feb 2018 20:46:41 + "Joseph L. Casale" wrote: > -Original Message- > From: List [mailto:list-boun...@lists.pfsense.org] On Behalf Of Chris > L Sent: Sunday, February 11, 2018 1:43 PM > To: pfSense Support and Discussion Mailing List >

Re: [pfSense] Port forwards don't work on one machine

2018-02-11 Thread Marco
On Sun, 11 Feb 2018 12:42:34 -0800 Chris L wrote: > > On Feb 11, 2018, at 11:12 AM, Marco wrote: > > > > 6) Packet capture: > > > >https://i.imgur.com/xT3qFXW.png > > What interface is that taken on? WAN > Take one on the interface the

Re: [pfSense] Port forwards don't work on one machine

2018-02-11 Thread Joseph L. Casale
-Original Message- From: List [mailto:list-boun...@lists.pfsense.org] On Behalf Of Chris L Sent: Sunday, February 11, 2018 1:43 PM To: pfSense Support and Discussion Mailing List Subject: Re: [pfSense] Port forwards don't work on one machine > What interface is

Re: [pfSense] Port forwards don't work on one machine

2018-02-11 Thread Chris L
> On Feb 11, 2018, at 11:12 AM, Marco wrote: > > 6) Packet capture: > >https://i.imgur.com/xT3qFXW.png What interface is that taken on? Take one on the interface the destination server is connected to (WLAN?) and test again. While you’re capturing also do another

[pfSense] Port forwards don't work on one machine

2018-02-11 Thread Marco
Hi, I have set up port forwarding multiple times in the past and it has always worked. But I now have a machine that fails to forward a port. No clue why. Maybe I'm missing the obvious here. My network: Internet -> ISP provided “NAT device” -> pfSense (2.4.2-RELEASE-p1) For debugging

[pfSense] Limiters

2018-02-11 Thread user49b
Hi I currently have some limiters setup on my WiFi interface. I limit some IP's (192.168.2.105, 192.168.1.109,...) to only have 700 Kbit/s. So every IP (device) has 700 Kbit/s. I want to add a "global" limit on Wifi interface so the total subnet/network can only have 3000 Kbit/s. Each IP