Re: [pfSense] Use 2.0.3 config on 2.1.5, does it work ?

2014-11-28 Thread Renato Botelho
On Nov 27, 2014, at 21:47, Nenhum_de_Nos math...@eternamente.info wrote: Hail, I am about to change a firewall hardware, and I see the possibility to update the pfSense version as well. Is it safe to do it out-of-the-box ? Hello, It’s ok to restore a 2.0.3 config into a 2.1.5

[pfSense] Use 2.0.3 config on 2.1.5, does it work ?

2014-11-27 Thread Nenhum_de_Nos
Hail, I am about to change a firewall hardware, and I see the possibility to update the pfSense version as well. Is it safe to do it out-of-the-box ? thanks, matheus -- We will call you Cygnus, The God of balance you shall be A: Because it messes up the order in which people normally read