Re: [Lubuntu-desktop] Help Needed

2011-11-08 Thread amjjawad HOOHAA
Thanks for your reply but the OP already managed to fix it: http://ubuntuforums.org/showthread.php?t=1872753 Thanks again :) On Tue, Nov 8, 2011 at 3:55 AM, ∅ maps.backw...@gmail.com wrote: I'm feeling lazy and don't want to make another forum account, even though, for lxde, I probably

Re: [Lubuntu-desktop] Help Needed

2011-11-07 Thread amjjawad HOOHAA
Hello Andrew, Please check the OP reply: http://forum.lxde.org/viewtopic.php?f=8t=31421 Thank you! On Thu, Nov 3, 2011 at 1:24 AM, Andrew Woodhead andrew.woodhead...@gmail.com wrote: On Wed, Nov 2, 2011 at 9:16 PM, Ali Linx amjja...@gmail.com wrote: Hello Everyone, A user has a problem

Re: [Lubuntu-desktop] Help Needed

2011-11-07 Thread
I'm feeling lazy and don't want to make another forum account, even though, for lxde, I probably should. That being said, the solution is quite simple. For a login shell, ~/.profile is the go to file. This works where the login command is being used, i.e. this even works if you open

[Lubuntu-desktop] Help Needed

2011-11-02 Thread Ali Linx
Hello Everyone, A user has a problem and he posted on Ubuntu Forum but got no solution so he posted on LXDE Forum seeking for help: http://forum.lxde.org/viewtopic.php?f=8t=31421 I don't know anything about what he's asking so hope someone could help him. If you don't have an account on the

Re: [Lubuntu-desktop] Help Needed

2011-11-02 Thread Michael Rawson
On Thu, 3 Nov 2011 01:16:01 +0400 Ali Linx amjja...@gmail.com wrote: Hello Everyone, A user has a problem and he posted on Ubuntu Forum but got no solution so he posted on LXDE Forum seeking for help: http://forum.lxde.org/viewtopic.php?f=8t=31421 I don't know anything about what he's

[Lubuntu-desktop] Help needed with the shutdown icon on the LXpanel

2010-03-01 Thread hosoka
Hello all, I have tried numerous times in the IRC room Lubuntu to find out what happened with the shutdown applet on the LXpanel. After having some upgrades done from A1 to A2 the applet just disappeared into a grey wheel. In A1 it was as usuall having the red icon. How can I fix this ? Is there