Re: dvi preview problem

2010-02-12 Thread Paul A. Rubin
j. w. wrote: hi paul, thanks for the tips. i tired following steps, but seems can't solve the issue. copy doc and took off the bibliography.copy doc and took off the bibliography, removed all the citations, note, footnote, margin note etc.tried bisection copy and paste to new file, and

RE: dvi preview problem

2010-02-12 Thread j. w.
: dvi preview problem Date: Fri, 12 Feb 2010 10:54:29 -0500 j. w. wrote: hi paul, thanks for the tips. i tired following steps, but seems can't solve the issue. copy doc and took off the bibliography.copy doc and took off the bibliography, removed all the citations, note

Re: dvi preview problem

2010-02-12 Thread Paul A. Rubin
j. w. wrote: hi paul, thanks for the tips. i tired following steps, but seems can't solve the issue. copy doc and took off the bibliography.copy doc and took off the bibliography, removed all the citations, note, footnote, margin note etc.tried bisection copy and paste to new file, and

RE: dvi preview problem

2010-02-12 Thread j. w.
: dvi preview problem Date: Fri, 12 Feb 2010 10:54:29 -0500 j. w. wrote: hi paul, thanks for the tips. i tired following steps, but seems can't solve the issue. copy doc and took off the bibliography.copy doc and took off the bibliography, removed all the citations, note

Re: dvi preview problem

2010-02-12 Thread Paul A. Rubin
j. w. wrote: hi paul, thanks for the tips. i tired following steps, but seems can't solve the issue. copy doc and took off the bibliography.copy doc and took off the bibliography, removed all the citations, note, footnote, margin note etc.tried bisection copy and paste to new file, and

RE: dvi preview problem

2010-02-12 Thread j. w.
; Subject: Re: dvi preview problem > Date: Fri, 12 Feb 2010 10:54:29 -0500 > > j. w. wrote: > > hi paul, > > > > thanks for the tips. > > > > i tired following steps, but seems > > can't solve the issue. > > > > copy doc and took off the

Re: dvi preview problem

2010-02-11 Thread Paul A. Rubin
j. w. wrote: dear all, i am running into a weird problem for lyx dvi output. my working platform: vistas home premium lyx 1.6.5 + texlive 2009 + jabref error messages are like below: Paragraph ended before \...@paragraph was complete. \contentsline {paragraph}{\par

RE: dvi preview problem

2010-02-11 Thread j. w.
hi paul, thanks for the tips. i tired following steps, but seems can't solve the issue. copy doc and took off the bibliography.copy doc and took off the bibliography, removed all the citations, note, footnote, margin note etc.tried bisection copy and paste to new file, and each

Re: dvi preview problem

2010-02-11 Thread Paul A. Rubin
j. w. wrote: dear all, i am running into a weird problem for lyx dvi output. my working platform: vistas home premium lyx 1.6.5 + texlive 2009 + jabref error messages are like below: Paragraph ended before \...@paragraph was complete. \contentsline {paragraph}{\par

RE: dvi preview problem

2010-02-11 Thread j. w.
hi paul, thanks for the tips. i tired following steps, but seems can't solve the issue. copy doc and took off the bibliography.copy doc and took off the bibliography, removed all the citations, note, footnote, margin note etc.tried bisection copy and paste to new file, and each

Re: dvi preview problem

2010-02-11 Thread Paul A. Rubin
j. w. wrote: dear all, i am running into a weird problem for lyx dvi output. my working platform: vistas home premium lyx 1.6.5 + texlive 2009 + jabref error messages are like below: Paragraph ended before \...@paragraph was complete. \contentsline {paragraph}{\par

RE: dvi preview problem

2010-02-11 Thread j. w.
hi paul, thanks for the tips. i tired following steps, but seems can't solve the issue. copy doc and took off the bibliography.copy doc and took off the bibliography, removed all the citations, note, footnote, margin note etc.tried bisection copy and paste to new file, and each