Problem (File does not exist) with Lyx 1.6.2 and XeTex (under TexLive 2009)

2009-08-24 Thread Clemente Beghi
Hello, I am a newbie running a computer with Ubuntu 8.1 (intrepid) where I tried installing Lyx and have it work with XeTex. Eventually I opted for the latest Lyx package on getdeb (version 1.6.2) and the repository files for TexLive/Xetex. I later realised that the latex/xetex were way too old

Problem (File does not exist) with Lyx 1.6.2 and XeTex (under TexLive 2009)

2009-08-24 Thread Clemente Beghi
Hello, I am a newbie running a computer with Ubuntu 8.1 (intrepid) where I tried installing Lyx and have it work with XeTex. Eventually I opted for the latest Lyx package on getdeb (version 1.6.2) and the repository files for TexLive/Xetex. I later realised that the latex/xetex were way too old

Problem (File does not exist) with Lyx 1.6.2 and XeTex (under TexLive 2009)

2009-08-24 Thread Clemente Beghi
Hello, I am a newbie running a computer with Ubuntu 8.1 (intrepid) where I tried installing Lyx and have it work with XeTex. Eventually I opted for the latest Lyx package on getdeb (version 1.6.2) and the repository files for TexLive/Xetex. I later realised that the latex/xetex were way too old