encapsulated postcript rendering within lyx

2009-10-10 Thread Art Edwards
Hardware: Compaz Presario V5000 with 1.5 G of memory, trurion 64 processor Distribution: Ubuntu jaunty Lyx version: 1.6.2 When I load a .eps file, I receive the message: error converting to loadable format. This did not happen in the previous Lyx version (1.5.6) under Ubuntu-intrepid (same

encapsulated postcript rendering within lyx

2009-10-10 Thread Art Edwards
Hardware: Compaz Presario V5000 with 1.5 G of memory, trurion 64 processor Distribution: Ubuntu jaunty Lyx version: 1.6.2 When I load a .eps file, I receive the message: error converting to loadable format. This did not happen in the previous Lyx version (1.5.6) under Ubuntu-intrepid (same

encapsulated postcript rendering within lyx

2009-10-10 Thread Art Edwards
Hardware: Compaz Presario V5000 with 1.5 G of memory, trurion 64 processor Distribution: Ubuntu jaunty Lyx version: 1.6.2 When I load a .eps file, I receive the message: error converting to loadable format. This did not happen in the previous Lyx version (1.5.6) under Ubuntu-intrepid (same