Re: Problems with abstract in IEEETran class

2008-04-21 Thread G. Milde
On 19.04.08, Myriam Abramson wrote: I am unfortunately converting from Lyx 1.5 (work) to Lyx 1.4 (home) through TeX files. If I remember right, you should be able to convert LyX 1.5 format to LyX 1.4 with the lyx2lyx script of LyX 1.5. I remember that I once could enable an old lyx version

Re: Problems with abstract in IEEETran class

2008-04-21 Thread G. Milde
On 19.04.08, Myriam Abramson wrote: I am unfortunately converting from Lyx 1.5 (work) to Lyx 1.4 (home) through TeX files. If I remember right, you should be able to convert LyX 1.5 format to LyX 1.4 with the lyx2lyx script of LyX 1.5. I remember that I once could enable an old lyx version

Re: Problems with abstract in IEEETran class

2008-04-21 Thread G. Milde
On 19.04.08, Myriam Abramson wrote: > I am unfortunately converting from Lyx 1.5 (work) to Lyx 1.4 (home) > through TeX files. If I remember right, you should be able to convert LyX 1.5 format to LyX 1.4 with the lyx2lyx script of LyX 1.5. I remember that I once could enable an old lyx version

Re: Problems with abstract in IEEETran class

2008-04-19 Thread Paul A. Rubin
Myriam Abramson wrote: Hello, I am unfortunately converting from Lyx 1.5 (work) to Lyx 1.4 (home) through TeX files. Anyway, I am having a problem now with the abstract repeating twice. I'm attaching a LyX file (1.4.3) and a TeX file. How do I fix that strange behavior? TIA Highlight the

Re: Problems with abstract in IEEETran class

2008-04-19 Thread Paul A. Rubin
Myriam Abramson wrote: Hello, I am unfortunately converting from Lyx 1.5 (work) to Lyx 1.4 (home) through TeX files. Anyway, I am having a problem now with the abstract repeating twice. I'm attaching a LyX file (1.4.3) and a TeX file. How do I fix that strange behavior? TIA Highlight the

Re: Problems with abstract in IEEETran class

2008-04-19 Thread Paul A. Rubin
Myriam Abramson wrote: Hello, I am unfortunately converting from Lyx 1.5 (work) to Lyx 1.4 (home) through TeX files. Anyway, I am having a problem now with the abstract repeating twice. I'm attaching a LyX file (1.4.3) and a TeX file. How do I fix that strange behavior? TIA Highlight the