Re: [ns] help needed in installing sensorsim on fedora 8 with any version of ns2

2012-07-01 Thread Engineer ilyas
thank you sir, i am currently using fedora 8 and i want to install 'SENSORSIM' using any of the 2.29, 2.27 or 2.26. prayers, ilyas On 7/1/12, zmezm 14 zmez...@yahoo.com wrote: what ns-2 version you want to install ? am using ubuntu and you can install almost any version of ns-2 --- On Sun,

[ns] help needed in installing sensorsim on fedora 8 with any version of ns2

2012-06-30 Thread Engineer ilyas
dear users, i despeately need some help nstalling sensorsim on fedora 8 with any version of ns2. i already have tried fedora 9 , 16, 14, 6 and 10 with almost every version of ns2. but no success so far.. a help in this regard will be enormous for me... thank you,, prayers -- Engr ilyas