[NTG-context] Problem with TeXexec

2004-08-03 Thread Michal Kvasnicka
Good afternoon. I have just installed a new Linux system (SuSE 9.1 with teTeX) and the new ConTeXt (texexec version 4.3) -- in the same way as older one. But it doesn't work. It writes a following error message: ... sh: line1: cont-en: command not found ... This is pdfetex... ...

Re: [NTG-context] Problem with TeXexec

2004-08-03 Thread Eros Albertazzi
Michal Kvasnicka wrote: Good afternoon. I have just installed a new Linux system (SuSE 9.1 with teTeX) and the new ConTeXt (texexec version 4.3) -- in the same way as older one. But my suggestion is to remove suse tetex in favour of Texlive + (uptodate) context installation hints are in