Re: [NTG-context] Which version to use for MathML?

2012-12-03 Thread Hans Hagen
On 12/3/2012 3:46 AM, Chen Shen wrote: I tried a few mathml examples with 2012.05.30 and the latest beta (test script attached). The 20120530 version fails with eqn1, which uses presentation mathml, but works with eqn using content mathml.

Re: [NTG-context] Which version to use for MathML?

2012-12-02 Thread Hans Hagen
On 12/2/2012 1:12 AM, Chen Shen wrote: Hi all, I tried a few mathml examples with 2012.05.30 and the latest beta (test script attached). The 20120530 version fails with eqn1, which uses presentation mathml, but works with eqn using content mathml. The latest beta generates doesn't work with