Re: [Ovillo] Divs gemelos de altura

2008-07-01 Por tema Pablo Medina
Hola! Eso es un problema bien conocido, y se soluciona haciendo una imagen de fondo repeat-y que pondras en un div que a su vez contiene a tus dos divs gemelos (en tu caso la imagen tendria el borde). Luego los div normalmente, flotandolos. Asi, cuando un div crece, la caja que los

Re: [Ovillo] Divs gemelos de altura

2008-07-01 Por tema Ignacio Ricci
Si pero es una solución media mala, porque si agrandamos el tamaño del texto va a pisar el borde. On Tue, Jul 1, 2008 at 10:11 AM, Pablo Medina [EMAIL PROTECTED] wrote: Hola! Eso es un problema bien conocido, y se soluciona haciendo una imagen de fondo repeat-y que pondras en un div que a su

Re: [Ovillo] Divs gemelos de altura

2008-07-01 Por tema Jinglero - Pedro Federico García
Una imagen dice mas uqe mil palabras :P http://img396.imageshack.us/img396/971/abeledoff0.jpg Ese era mi problema, por eso no podia poner algo que se repita en y, porque tenia que repetirse en x. igual ya esta implementado, y lo solucione como conte antes. Muchas gracias :) Salutes El día 1

Re: [Ovillo] Div gemelos de altura

2008-07-01 Por tema Jose Leiva
El problema es que esa propiedad no la soporta IE6, por lo que tendria que usar !important, por ejemplo: div{ min-height:650px; height:auto !important; height:650px; } El día 30/06/08, Xavier Araque A.|Rendergraf [EMAIL PROTECTED] escribió: 2008/6/28 Jinglero - Pedro Federico García [EMAIL

[Ovillo] problema con sessions!

2008-07-01 Por tema Raúl Antonio Marino
donde puede estar el problema el php.ini ta perfecto, no se toco nada! tengo en pag 1 session_start(); variable='xxx'; session_register(variable); en pagina 2 session_start(); echo $_SESSION[variable] y no me escribe nada!!! Alguien tiene idea donde puede estar el problema?? GRacias!

Re: [Ovillo] problema con sessions!

2008-07-01 Por tema andres karp
Si casi seguro que en php-hispano.net o php.net ;) El día 2 de julio de 2008 1:47, Raúl Antonio Marino [EMAIL PROTECTED] escribió: donde puede estar el problema el php.ini ta perfecto, no se toco nada! tengo en pag 1 session_start(); variable='xxx'; session_register(variable); en

Re: [Ovillo] problema con sessions!

2008-07-01 Por tema Norter
Si miras en la referencia, tienes una advertencia que precisamente te habla del error (hay que mirarse las referencias, que para eso están). Seguro que tienes el register_globals deshabilitado, asígnalas directamente, $_SESSION['variable'] = 'valor'; También puede ser que el 2º script, lo tengas